L’Argus : cote auto, voiture d’occasion et actualité auto

Problème injection Clio

Répondre
  1. 1
  2. 2
  3. 3
  • Je879 #1 12-12-2018 10:44:56

    Bonjour

    je possède une Clio 2 1.5 dci 65 ch de 2002.
    les problèmes ont commencé a la casse de mon moteur. ( Casse turbo + emballement = fonte de piston)

    Je change alors le moteur que j’achète  a un particulier. on me le monte dans un garage mais le moteur n'avait pas d'injecteur j'ai donc mis mes ancien injecteur qui n’était pas en cause.
    la voiture redémarre roule 1 semaine puis sur l'autoroute a 130 je sent des accoup devant au niveau des injecteurs ou de la pompe je décide de me mettre a 90.

    Arrivé chez moi je laisse la voiture éteinte même pas 5 min et j'essaie de la redémarrer mais elle ne veut pas. je décide de mettre du start pilote et elle redémarre en insistant avec une  fumée blanche.

    j'ai réessayer de rouler avec mais les acoupp toujours présent,  jusqu'au jour ou la voiture à fais un bruit de claquement fort au niveau de l'injecteur ou de la pompe je ne c'est pas exactement, puis plus de puissance, fumée blanche et la voiture cale.

    la voiture ne voulant pas redémarrer je décide de me procurer des injecteurs me disant que mes anciens injecteurs n’était put être pas si bon que çà.

    la voiture repart mais me refait exactement le même problème 3 jours elle recale et ne redémarre pas.

    je branche une valise dessus et le défaut principale : Défaut pression rail seuil minimum.

    Avec les donnée en temps réel pendant que je démarre la pression affichée a la valise est de 3 BARS !!

    Je me procure alors une pompe a injection qu'un amis avait dans son garage.
    un Garagiste me la monte, la voiture redémarre je l'utilise pendant 1 semaine mais les matin la voiture ne démarrait pas tout de suite il fallait insiste un peu et elle fumait blanche.

    au bout de 7-8 j la voiture me .. REFAIT LE MÊME PROBLÈME A L'IDENTIQUE elle cale fume blanc et ne redémarre pas. 

    Il faut savoir qu'a ce moment la mon filtre a gas-oil datait d'avant la casse de mon premier moteur et que ma voiture avec quelque bulle d'air et la poire d’amorçage se durcissait mais pas a fond ça se sentait.

    J'ai change la pompe, j'ai change les injecteur, il me reste la rampe d'injecteur(pieuvre)  et mon filtre a gas-oil.
    Résultat :après changement des 2 pièces quand j actionne la poire d’amorçage est beaucoup plus dure qu’avant il n'y a plus de bulle d'air mais elle ne démarre toujours pas même avec du start pilote rien n’y fais et les défaut toujours présent a la valise pression rail insuffisante bars.

    Pas sur du bon fonctionnement de la pompe je demande a mon ami depuis combien de temps il l'a et il me dit qu'il l'a dans son garage depuis 2 ans !! me revoilà a la case depart en voulant procéder par élimination vu que la pompe n'est sans doute pas bonne je ne c'est pas quoi pensez

    si vous pouvez m'aidez ou si vous savez d'ou viens le problème merci de me le dire car je galère depuis longtemps.

    En sachant que dans mon ancien filtre il n'y avait pas de limaille.

    Le modèle de la voiture
    Renault Clio 2
    0
  • electromeca #2 12-12-2018 10:57:41

    bonjour-888

    La première chose que moi je ferais, c'est de tester les compressions moteur, d'abord de manière empirique mais efficace, vous mettez en cinquième (contact coupé) et vous poussez la voiture, là vous allez sentir les compressions, elles doivent toutes êtres égales !.

    C'est la difficulté de démarrage au startpilot qui me fait penser aux compressions.

    0
  • Je879 #3 12-12-2018 10:59:14

    il faut avoir de la résistance ou pas beaucoup

    0
  • clauseamg #4 12-12-2018 11:03:23

    salut. fumée blanche? mais quelle odeur ? gasoil ou eau ?

    0
  • electromeca #5 12-12-2018 11:05:57
    Citation de Je879
    il faut avoir de la résistance ou pas beaucoup

    Il faut beaucoup de résistance, moins il y en a et moins il y a de compression, mais en général c'est très rarement les 4 qui sont faibles, il faut donc comparer les unes par rapport aux autres !

    0
  • Je879 #6 12-12-2018 11:14:10

    electromeca ok mais le test de compression je le fais ou ? a quel niveu je n'est pas tres bien compris

    0
  • Je879 #7 12-12-2018 11:15:27
    Citation de clauseamg
    salut. fumée blanche? mais quelle odeur ? gasoil ou eau ?

    salut odeur de gasoil cramé pas d'eau et mon niveau ne descend pas et la courroie de distrib a a peine 100km

    0
  • clauseamg #8 12-12-2018 11:30:12

    re. ok pour l'eau. pour les compressions, il faut un appareil que vous n'avez pas, et qui se met en haut de chaque cylindre (injecteur ou bougies). faites faire la mesure dans un garage. cet appareil est équipé d'un stylet qui trace les compressions sur un papier (système le plus simple). regardez là : https://www.autoretromosan.be/wa_files/L … ssions.pdf

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous