L’Argus : cote auto, voiture d’occasion et actualité auto

roule normalement à+100km/h et cale à basse vitesse

Répondre
  • Renault clio II #1 27-04-2011 10:37:23

    Bonjour,


    sur autoroute la voiture fonctionne normalement a + de 100 km/h en ville elle cale j'attend quelle que minute et ellle redémare et s'arrete et au bout de plusieur essai elle redémare normalement et cela peut se reproduire plusieur fois.

    quand je monte dans les tours elle ne cale pas.

    j'ai vu des bulles d'air dans le circuit de gazoil !!!!

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel 1.9 D 5p
    Catégorie de la panne : Moteur cale
    0
  • LA VEDETTE #2 27-04-2011 12:00:49

    bonjour,es ce que ta voiture demarre bien le matin, si elle demarre bien tu na pas de prise d'air sur ton circuit de gasoil

    0
  • Renault clio II #4 27-04-2011 12:35:48

    sur la revue technique il parle de l'electrovanne de ralenti accelere ?

    le pb ne pourrai pa venir de la ?

    0
  • LA VEDETTE #5 28-04-2011 12:25:42

    Bonjour, le probleme ne vient pas de ton electrovanne de ralentit,controle ton electrovane stop qui ce situe sur la pompe a injection sa pourrait venir de lui

    0
  • Renault clio II #6 08-05-2011 08:12:08

    bonjour

    j'ai mi ma voiture dans un garage

    le garagiste a essaye la voiture et le probleme est intervenu il ma dit que cela venait du capteur PMH

    il l'a change et depuis plus de probleme.

    .je remerci toutes les personnes qui on pris le temps de me repondre

    0
  1. 1
Écrivez votre message ci-dessous