L’Argus : cote auto, voiture d’occasion et actualité auto

témoin de préchauffage tout le temps allumé!

Répondre
  • Leila59 #1 27-03-2009 09:51:06

    bonjour a tous, depuis octobre 2008 jai mon temoin de préchauffage allumé! j'ai été passé ma voiture (clio 2 phase 2 année 2001) a la valise chez Renault 4 fois: 1ere fois ils l'ont éteint en me disant que c'était la bougie n)4 qui était mal placée. deuxieme fois, c'est le fil de préchauffage qui était mal branché, 3eme fois c'est la faisceau du pédalier a remplacer (120euros), 4eme fois ils réussisent encore a l'éteindre mais une semaine plus tard rebelotte il se rallume . verdict: ils me disent cette fois ci que c'est le circuit injecteur a remplacer completement (300euros ....).
    La jen ai tellemnt marre que j'ai abandonné; j'ai toujours du mal a demarrer le matin fumée blanche au pot dechppement, mais la journée elle demarre direct! Ce que je ne comprend pas c'est pourquoi cher Renault ils reussisent a l'éteindre ce dure 1 ou 2 semaine et ca revient!
    Quelqu'un peut il m'éclairer SVP, Je suis a bout!

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel dci
    Catégorie de la panne : Préchauffage
    0
  • stephane85410 #2 27-03-2009 09:58:55

    bonjour regarde bien ts bougies de préchauffage si elle sont toutes branchées par un fil qui se trouve au moteur quelqus fois il y en a deux cherches bien si tu préferes  le matin a froid elle démarre mal et a chaud démare bien c normal car le moteur chaud ou tes bougies de préchaufage sont fatigués il faut les changer rpd moi

    0
  • Leila59 #3 27-03-2009 10:06:48

    ok je te remercie, je demanderais a quelqu'un de vérifier car je ne suis pas calée en mécanique lol! je te tiens au courant!

    0
  • pilote580 #4 27-03-2009 10:29:19

    BONJOUR
    quand votre temoin reste allumer ,avez vous tester vos bougies de prechauffage pour voir si elles sont allimentees:
    si oui ,voir le boitier de prechauffage car les bougies ne doivent pas etre exitees en permanance
    PILOTE 580

    0
  • by2030 #5 21-08-2009 12:57:16

    voir https://www.auto-evasion.com/forum-auto/viewtopic.php?fid=0&pid=848775#p848775

    0
  • cavaille #6 12-11-2009 19:34:16

    Tres interessant ce commentaire.
    Ma mere a le même probleme, le témoin de préchauffage qui s'allume de temps en temps au démarrage, empéchant celui-ci.
    Dans ce cas, je coupe le contact, et redémarre. et cela roule.
    C'est chiant, mais cela ne m'arrive pas quand je roule,

    Cela correspond bien a ton probleme ?

    0
  • fralou #7 12-11-2009 19:52:27

    bonjour il ont mis deux fois en doute le circuit de préchauffe sans intervenir dessus ou tu ne le mentionne pas, contrôle les bougies de préchauffe.

    Cordialement

    0
  • polo02800 #8 15-08-2011 16:24:06

    salut a tous ! des nouvelles pour ce probléme? jai le meme aussi. merci

    0
  1. 1
Écrivez votre message ci-dessous