L’Argus : cote auto, voiture d’occasion et actualité auto

temoin prechauffage, stop et de surchauffe du liq s'allume sur clio 2

Répondre
  1. 1
  2. 2
  • cece06 #1 07-02-2007 21:10:02

    salut à tous, j'ai une clio 2 (1.5 dci de 2001), lors d'acceleration  les temoins de prechauffage, stop et de surchauffe du liquide de refroidissement du moteur, s'allume en continu pendant quelques secondes. j'en ai parlé a un mecano de chez renault qui me parle de probleme electronique au niveau des injecteurs. je voudrais savoir si cette panne est arrivée a quelqu'un ou si une personne en connait la cause avant que je me fasse avoir chez renault!
    merci

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel
    Catégorie de la panne : Voyants
    0
  • www.dreamcardax.fr #2 11-02-2007 22:20:41

    salut cece06
    moi aussi il m'est arrivé la meme chose sur ma clio Dci de 2001 et en poussant un peu les rapports j'ai ces voyants qui s'allume.
    j ai amené ma clio chez renault il m'ont changé a capteur et ca continuait ( bien sur j'ai du payé )
    je l'ai ramené il m'ont changé ensuite une durite de pression du turbo ( encore payé )
    toujours pareil donc je la laisse comme ca.
    on peut meme plus faire confiance au concessionnaire.

    0
  • hawk #3 02-03-2007 08:39:19

    Salut!
    j'ai une clio dci 80 62000 km  année 2002 et il m'arrive actuellement exactement la même chose!
    ces trois voyants s'allument, par contre lorsque que je change de rapport ils s'éteignent. Renault a pssé la valise et a détecté l'anomalie en disant qu'il s'agissait d'un défaut de pression de la rampe à injection ! sans en comprendre les causes, et m'ont dis de repasser si cela se reproduisait.
    Ce matin les voyants se sont rallumés 4 fois ce matin!
    j'ai donc repris rdv chez Renault
    je vous tiendrai au courant

    0
  • endoZ #4 25-03-2007 19:17:25

    bonjour à vous, idem depuis une semaine au delà de 4000 t/m et pas de problème en dessous.
    Avez vous résolu votre panne depuis vos messages? Quelle en est la cause?
    merci

    0
  • endoZ #6 02-04-2007 22:10:40

    bonsoir,
    après visite chez Renault, il s'agit du filtre à gazole bouché. depuis qqs mois la station (bleu et jaune...) où je fais le plein connait des problèmes de bactéries dans les cuves et leur diesel bouche les filtres. Depuis j'ai changé de station, de filtre et tout va bien
    cordialement

    0
  • hawk #7 11-04-2007 10:58:06

    Bonjour, dsl pour ma réponse tardive

    Moi il s'agissait de la vanne située dans le réservoir qui était défectueuse. Lorsque je montais dans les tours, le gazole était moins aspiré et de l'air passait.

    On m'a donc dit de changer le réservoir (plus de 700€) ou le circuit d'injection qui comprend le remplacement du réservoir (environ 400€ car pris en charge à 90% pour Renault).

    Depuis, le problème ne s'est pas répété.

    1
  • aprilia24 #8 31-08-2007 18:56:08

    bonjour

    moi ausi j'ai ce problème.
    renault m'a déja changé les bougies de préchauffage et quelque chose par rapport à l'injection (vers 15000km, sous garantie). par contre ces témoins s'allument vers 120 km/h (sur voie rapide quand on tire un peu les rapports). par contre dès qu'il fait plus frais (en température extérieure) ça s'allume plutot vers 135-140km/h.
    j'ai aussi remarqué que quand on met la clim ça s'allume plus vite.
    qu'en pensez vous ?
    pour la prise en garantie je pense que c'est mort, ma voiture ayant presque 4 ans et 42000 km (modèle de nov2003). si qulqu'un a pu obtenir une prise en charge de reanault j'aimerais bien le savoir.
    j'attends vos réponses
    merci par avance

    une conductrice qui va changer de marque

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous