L’Argus : cote auto, voiture d’occasion et actualité auto

voyant anti démarrage allumé fixe sur clio 1.9 dti

Répondre
  1. 1
  2. 2
  • extralub #1 19-10-2008 10:42:01

    Bonjour

    Objet: pas démarrage,voyant anti démarrage allumé fixe.

    Depuis quelques jours lors du démarrage de cette clio le voyant anti démarrage reste fixe et le démarreur ne donne rien , après plusieurs tentative
    ça refonctionne normalement mais le problème c'est tout les matins la même galère jusqu'au jour ou ??????.
    Quelqu'un a t'il déja vu ce problême.

    Marque :Renault
    Type 1.9 dti
    Année 2002

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel 1.9 dti extreme
    Catégorie de la panne : Démarrage
    0
  • Pierrot du 84 #2 19-10-2008 11:21:14

    Bonjour,
    Ne serait ce pas un relais qui commande ton anti démarrage qui fatigue ??? Si tu as la chance d'avoir une revue technique, tu peux effectivement savoir où se trouve ce relais défectueux.
    Salutation

    0
  • extralub #3 19-10-2008 18:28:53

    Bonjour Pierrot
    J'ai bien une doc complète mais tu n'aurais pas une idée sur le nom du relais qui serait peut être à l'origine du problême il y en a pas mal ( défaut de tension batterie ect..

    Merci d'avance
    A+
    Extralub

    0
  • Pierrot du 84 #4 19-10-2008 19:27:11

    Bonsoir extralub,
    Regarde un peu le relais qui concernerait l'anti démarrage sur la doc.
    pierrot

    1
  • extralub #5 25-10-2008 06:59:49

    Bonjour Pierrot 84

    Désolé de te répondre si tard mais  je voulais laisser un laps de temps après avoir changer le relais d'antidémarrage pour confirmer .

    Problème résolu c'était bien le relais de l'anti démarrage ( contact bien oxydé ) relais changé c'est ok.

    Merci d'avance

    0
  • tito123 #7 25-10-2008 12:01:35
    Citation de Pierrot du 84
    A ton service extralub...
    Bonne journée

    bonjour,
    je t ai envoyé un message conernant un pb d antidemarage
    le vayant reste tjs allumer
    peux tu stp m'aider car au niveau budget je suis a sec...

    0
  • charlot93 #8 27-10-2008 15:57:57

    Bonjour Extralub,
    Je possède une renault clio 1.5dci, et je rencontre la même difficulté que toi sur le problème de l'anti démarrage. Mon voyant reste fixe et je n'ai aucune réponse de mon démarreur lorsque j'actionne la clé de contact. J'ai cru comprendre que tu as résolu ton problème en changeant le relais anti demarrage. Peux-tu stp m'indiquer avec précision où se situe ce relais afin que je puisse faire un test avant d'emmener mon véhicule chez renault (facture salée !!!!). Merci d'avance pour ton aide et pour la contribution des uns et des autres.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous