L’Argus : cote auto, voiture d’occasion et actualité auto

voyant prechauffage clio 2 1.9 dti reste allumé

Répondre
  • cacajou #1 18-09-2013 15:10:59

    bonjour-888
    Vous n'êtes pas obligé "d'allumer" comme vous dîtes , pour décrasser le moteur.
    Ce n'est pas la vitesse qui compte mais le régime moteur.
    Restez en 2 ou 3 et maintenez le régime assez haut . Cela suffira.
    Je vous conseille les produits vendu par Renault, c'est étudié pour.
    Ce connecteur n'a aucun rapport avec le voyant d'injection ou OBD.

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.9 DTI 80 Extreme
    Catégorie de la panne : Préchauffage
    1
  • mig56 #2 07-10-2013 15:46:24

    bon j'ai changé les 4 bougies préchauffage chez un garagiste et le garagiste a passé la valise pour lui la valise indique un défaut débimetre court circuit,j'ai aussi un fusible 70A a côté de celui de 80A  qui avait cramé dans le boitier prechauffage???

    je vais démonter le debimetre et passer un coup de bombe nettoyant freins on verra et je vais aussi vérifier les relais dans le boitier prechauffage en mettant du 12V sur les bornes de la bobine ainsi je verrais si le relais monte et descend bien

    2
  • mig56 #3 12-10-2013 14:14:35

    demontage vanne egr effectuée,elle etait bien encrassée,passage d'un coup de nettoyant aussi sur debimetre et un petit coup de souflette très leger

    remontage de l'ensemble mais voyant prechauffage ou defaillaince electrique toujours allumé constamment

    et la voiture ne dépasse pas 3700 tr/min à l'arrêt ou en roulant, l'axe du turbo peut-il être grippé?

    j'ait trouvé dans une casse un debimetre à 40 euros j'envisage de faire l'échange avec le mien

    si quelqu'un peut m'aider je suis preneur de conseils

    cordialement

    1
  • mig56 #4 25-10-2013 16:13:00

    j'ai acheté un débimètre sur web deal auto neuf (siemens vdo 135 euros)

    changé le débimètre et une fois démarré le défaut a dsiparu et la voiture monte à plus de 4000 tr min comme avant

    ouf pourvu que cela tienne

    1
  • monaco #5 25-10-2013 16:27:17

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Merci pour la solution.
    @+.

    1
  • Redouane alpha #6 10-05-2016 19:48:32
    Citation de cacajou
    bonjour-888
    Vous n'êtes pas obligé "d'allumer" comme vous dîtes , pour décrasser le moteur.
    Ce n'est pas la vitesse qui compte mais le régime moteur.
    Restez en 2 ou 3 et maintenez le régime assez haut . Cela suffira.
    Je vous conseille les produits vendu par Renault, c'est étudié pour.
    Ce connecteur n'a aucun rapport avec le voyant d'injection ou OBD.
    0
  • PGRS64 #7 30-07-2016 16:50:57

    J'ai le meme probleme sur ma  clio 2 Phase2 voyant prechauffage reste allumé ainsi que temoin de l'airbag (enfant) coté passager avant droit, le bouton manoeuvrable avec la clef de contact est sans effet;  pour le leve glace coté passager avant la glace reste en position fermée par contre lorsque je provoque la montée j'entend le moteur du leve vitre qui s'enclanche, descente impossible; idem avec la commande coté conducteur sans effet pour la montée ou la descente  peut on schunter les 2 fils de petite section qui relient les 2 commutateurs portiere gauche a portiere droite

    merci pour votre aide  PGRS64

    0
  1. 1
Écrivez votre message ci-dessous