L’Argus : cote auto, voiture d’occasion et actualité auto

voyant préchauffage clio 2 phase 2

Répondre
  • evid52 #1 15-08-2010 18:22:59

    Bonjour,
    j'ai une clio 2 DCI 1.5l de 12/2001 150000kms

    mon probléme est que mon voyant de préchauffage reste allumé en permanance,
    le matin elle a vraiment du mal a démarrer et aurai tendence a claquer un peut au ralenti.

    je n'est aucune perte de puissance ni de surconsommation de carburant.

    en septembre 2009, le problème commence, le voyant de préchauffage s'allume et reste fixe.
    Je vai donc chez renault pour un diagnostic (valise)
    résultat : bougies préchauffages et injecteur cylindre n°3

    Je remplace donc les 4 bougies et l'injecteur par un injecteur d'occasion,
    repassage a la valise pour programmation du nouvel injecteur et effacer les defauts.

    plus aucun problème pendant 7 mois !!!

    et depuis le moi de d'avril le problème revient mais je ne trouve pas la panne !

    Retour a la valise !!!

    - probléme circuit de préchauffage
      je remplace le boitier de préchauffage et test tous le circuit ( tous est OK )
    defaut effacer par la valise et rebelotte une semaine après !!!

    - je décide donc de rescencer les differentes pannes sur les forums

    je démonte ma vanne EGR et la nettoye
    je contrôle le capteur de pédale d'accelerateur
    je modifie les connectiques sous les sièges

    la je vien de la repasser a la valise lundi dernier

    et le garagiste m'annonce 1 défaut au niveau de mon neiman
    le neiman ne reconneterai pas ma clé

    ca va faire une semaine que mon voyant est eteint et pourvu que ca dur !!!

    si d'autres personnes on déja eu se genre de panne, j'aimerai quelques conseil pour arriver enfin a trouver la panne !

    merci d'avance
    david

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.5 DCI
    Catégorie de la panne : Préchauffage
    0
  • polo02800 #2 15-08-2011 16:20:51

    salut a toi ! as tu trouver la salution ? j'ai le meme probléme. merci

    1
  • abdel59 #3 19-02-2021 09:50:43

    Salut a tous,

    j'ai le mème problème, sur un e Clio 2 phase 2 Anne 2003 1L5 dci mon voyant de préchauffage reste allumé en permanence,
    Du mal à démarrer le matin elle lâche une grosse fumé blanche, des fois elle ne veux même plus d'amarré comme si elle se m'était en sécurité et pus de contact je doit tourner la clef plusieurs foies ou patienté, est des foies en roulant la centralisation des portes se désactive, du coup je n'est plus de clignotant et elle revient de temps a autre,
    je comprend plus rien.

    Alors j'ai passé la valise hier soir, Résultat:  bougies préchauffages et injecteur cylindre n°3 pompe a gazole elle c'était mise en sécurité pour ce code défaut ce qui expliqué la perte de puissance et le bruit moteur.

    Je remplace donc les 4 bougies et j'enlève le défaut avec la valise, Par contre pour mes clignotant et ma centralisation je ne trouve pas, ont me dit de voir du côté du neiman.

    Si d'autres personnes on déjà eu ce genre de panne, j'aimerai quelque conseil pour arriver enfin à trouver la panne !

    Merci d'avance
    Abdel

    0
  • Mohkdrr #4 11-03-2021 20:48:07

    Bonsoir j’ai le même problème sur ma clio ta réussi à trouver d’où venait la panne chaque fois que je dois la démarrer je dois tourner la clé un nombre incalculable de fois pour que le voyant de bobine sallume et que je puisse enfin la démarrer actuellement je suis en panne sur l’autoroute Haha

    Elle c’est éteinte d’un coup et impossible de démarrer

    0
  1. 1
Écrivez votre message ci-dessous