L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant préchauffage + stop

Répondre
  • julise22 #1 16-11-2010 19:14:13

    Bonjour,

    Je fais appel à vos lumières avant de céder au désespoir.

    Je suis tombé en panne pour la 1ère fois sur les routes de Corse, en montée. Les voyants préchauffage + stop s'allumaient quand j'avais besoin de pêche, en même temps perte de puissance importante, puis je calais. Impossible de redémarrer, remorquage chez Peugeot.
    Peugeot arrive à démarrer en pompant, et pense que c'est une prise d'air. Mais me conseille d'aller chez Renault pour poser la valise de diagnostic.
    Chez Renault la valise indique un pb avec les injecteurs, on nous dit que ça va marcher qd meme, et que c'est cher d'en changer. 25€ de main d'oeuvre.

    Qqes centaines de km plus tard, encore en haute montagne, même problème, impossible de redémarrer. Nouveau remorquage, cette fois chez un Motrio. Le mécano décrasse la crépine et nous dit que c'est bon. au bout de 5min, ca refait pareil, on y retourne. On nous dit alors de rouler tout le temps avec le plein (!!!). Effectivement il se trouve qu'avec le plein le problème se fait plus rare. Mais le voyant s'allume très régulièrement, surtout en montée, mais assez souvent également sur le plat quand j'ai besoin de puissance (pour doubler ou sur 4voies). 55€ pour le décrassage.

    A la reprise du travail, je cale à nouveau sans pouvoir redémarrer. Après avoir pompé le gazoil et attendu assez longtemps, j'arrive à redémarrer et arrive tant bien que mal chez mon garagiste Renault habituel. Il prend le temps de chercher, et trouve qu'il y a prise d'air dès le début du circuit du carburant. Il change alors la jauge, et kit "bague joint jauge carburant". Total = 352€ main d'oeuvre comprise.

    Le point positif c'est que je ne cale plus du tout. Par contre les voyants sont toujours très réguliers (au moins une fois par jour sur petits trajets, une dizaine sur des trajets de 2h). Il suffit de lever le pied sur l'accélérateur pour que les voyants s'éteignent.

    Mon garage pense alors qu'il s'agit soit du circuit de pression, soit du capteur de pression. Ils n'arrivent pas à enlever le capteur de pression et abandonnent afin de ne pas le casser. Je dois repasser de temps en temps pour voir s'ils n'ont pas un capteur en rab pour tester cette solution. Je continues tant bien que mal avec mes voyants.

    Il y a deux semaines, je suis remorqué à nouveau, je ne démarre plus, il y a une fuite de carburant qui semble provenir de la zone du capteur de pression. Là on me change la rampe d'injection, total = 398€. Le garage pense que c'est le point final à mon problème. Le lendemain je retourne leur dire que ça fait exactement pareil.... J'ai même un nouveau voyant qui s'allume en même temps : le voyant stop en haut à gauche.


    J'ai fait dans le détail mais c'est pour ne pas passer à côté d'un élément important et vous montrer à quel point je galère malgré déjà 4 garages différents qui ont eu ma voiture entre leurs mains.. J'avais prévu de la vendre début 2011 et je ne me risquerai pas à le faire tant que ce pb n'est pas réglé.
    J'en appelle donc à vos connaissances, que vous ayez, ou non, déjà connu ce pb.

    Merci d'avance

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.5 dCi65 Authentique 5p
    Catégorie de la panne : Voyants
    1
  • pndmichael03 #2 21-12-2010 15:43:38

    bonjour
    ma clio avez une perte de puissance et le voyant de pre chauffage qui s eclaré
    je suis aller voir mon garagiste et il ma expliqué qu il y avait plus de cable d accelerateur mais un potentiometre au nivaux de la pedale et qu il y avait de la poussiere se qui empeché l information d accelerer de fonctionner, septique je lui est laisser la voiture , il a mis un cout de soufflette et depuis 3 ans plus de panne

    1
  • SanSe4z136 #3 23-06-2019 21:11:26

    Bonjour j'ai le même soucis aujourd'hui avec ma clio 2, avez vous trouver la solution ? Merci beaucoup

    0
  1. 1
Écrivez votre message ci-dessous