L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant "Ressort" allumé sur Clio 2 essence par intermitence

Répondre
  1. 1
  2. 2
  3. 3
  • wyatt #1 24-01-2006 22:37:25

    Bonjour, avant noel mon voyant de "défaillance electrique" (ou injection) s'est allumé dans un bouchon. Une fois le traffic dégagé, en roulant il s'est éteint. ça s'est reproduit plusieurs fois donc rdv chez Renault Boulogne, qui m'a gardé le véhicule 1 semaine et me l'a rendu avec le même symptome. Je ramène illico la voiture, ils la passe à leur machine et le gars me dit "c'est le capteur pédale de frein arrière, un faux contact". Puis ça devient une fuite d'huile qu'il faut néttoyer en démontant plusieurs pièces pour le nettoyage. Une fois allègé de 300 euros je repart du garage. Le jour suivant, le voyant s'allume et s'éteint, idem. Je ramène le véhicule vraiment pas content. Ils vérifient toute la connectique, me rendent la Clio avec le problème normalement réglé. Que dalle:-( rebelotte!! Je les appellent et ils me disent de faire changer le cablage électrique pour être sûr, pour la modique somme de 450 euros.
    Le plus énervant, c'est la pub "qui mieux que Renault peut entretenir votre Renault" quand on a ce genre de problème. Si quelqu'un a une idée pour m'aider à comprendre et à résoudre ce problème car les p'tit gars de chez Renault sont en train de me "saigner comme un porc".
    Ils m'ont "volé" 100 euros pour réparer un faux contact sous le siège, allumant en continu le voyant airbag, défaut de conception Renault sur certain véhicules.
    Je précise que ma clio roule parfaitement et que c'est juste ce voyant qui me nargue de temps en temps.
    Merci pour vos réponses.
    Arnaud

    Le modèle de la voiture
    Renault Clio 2 - Essence
    Catégorie de la panne : Voyants
    5
  • lolo789 #2 24-01-2006 22:41:03
    Citation

    Bonjour, avant noel mon voyant de "défaillance electrique" (ou injection) s'est allumé dans un bouchon. Une fois le traffic dégagé, en roulant il s'est éteint. ça s'est reproduit plusieurs fois donc rdv chez Renault Boulogne, qui m'a gardé le véhicule 1 semaine et me l'a rendu avec le même symptome. Je ramène illico la voiture, ils la passe à leur machine et le gars me dit "c'est le capteur pédale de frein arrière, un faux contact". Puis ça devient une fuite d'huile qu'il faut néttoyer en démontant plusieurs pièces pour le nettoyage. Une fois allègé de 300 euros je repart du garage. Le jour suivant, le voyant s'allume et s'éteint, idem. Je ramène le véhicule vraiment pas content. Ils vérifient toute la connectique, me rendent la Clio avec le problème normalement réglé. Que dalle:-( rebelotte!! Je les appellent et ils me disent de faire changer le cablage électrique pour être sûr, pour la modique somme de 450 euros.
    Le plus énervant, c'est la pub "qui mieux que Renault peut entretenir votre Renault" quand on a ce genre de problème. Si quelqu'un a une idée pour m'aider à comprendre et à résoudre ce problème car les p'tit gars de chez Renault sont en train de me "saigner comme un porc".
    Ils m'ont "volé" 100 euros pour réparer un faux contact sous le siège, allumant en continu le voyant airbag, défaut de conception Renault sur certain véhicules.
    Je précise que ma clio roule parfaitement et que c'est juste ce voyant qui me nargue de temps en temps.
    Merci pour vos réponses.
    Arnaud

    c un essence ou un diesel ?

    2
  • Tiger33 #3 24-01-2006 22:41:50

    SLt
    bienvenue au club
    J'ai exactement le meme pb sauf qeu il augmentait et je suis reste en non demarrage de maniere intermittencte
    C'etait le capteur pmh
    QQs mois apres ton porbleme exactement
    Malgre mes recherches car l'elc est mon metier .. jamais trouve et la voiture roule parfaitment
    Ah oui le voup des airbags... riena voir avec renault toutes les marques ont le pb !
    Tiger

    2
  • lolo789 #4 24-01-2006 22:44:27
    Citation

    SLt
    bienvenue au club
    J'ai exactement le meme pb sauf qeu il augmentait et je suis reste en non demarrage de maniere intermittencte
    C'etait le capteur pmh
    QQs mois apres ton porbleme exactement
    Malgre mes recherches car l'elc est mon metier .. jamais trouve et la voiture roule parfaitment
    Ah oui le voup des airbags... riena voir avec renault toutes les marques ont le pb !
    Tiger

    bonsoir tiger ton probleme est pourtant connu de chez renault le demarrage difficle se fait plus souvent a chaud n'est ce pas ?

    1
  • pierrev2v #5 24-01-2006 22:44:41

    BONSOIR WYATT alors si c est ton Capteur PMH (Point Mort Haut) il suffit parfois de le Nettoyer ou de le remplacer (30 Euros)

    0
  • Tiger33 #6 24-01-2006 22:46:55

    non j'ai AUCUN PB depuis le pmh sauf que le voyant clignote parfois au demarage jsut e
    pb de masse apaprement sur sortie claculateur
    tIger

    0
  • wyatt #7 25-01-2006 22:24:08

    Merci pour vos réponses.
    Qques précisions, la première fois que le voyant s'est allumé, c'était dans les bouchons. Et lorsqu'il s'allume c'est toujours dans les bouchons lorsqu'on a le pied sur les pédales !!! Pour éteindre le voyant il suffit que j'appuie sur la pédale de frein:-)(
    Sinon, Renault m'a changé le capteur Point mort mais soit ça ne donne aucun résultat soit ils me l'on facturé sans le changer. Je suis venu sur le forum car ils m'ont fait perdre confiance avec leurs recherches qui n'aboutissent à rien.
    Suis-je obligé de changer tout mon cablage (450 euros) ?
    Marre de l'électro... je vais acheté un canasson, je préfère être un poor lonesome cowboy qu'un poor lonesome customer!!

    1
  • lolo789 #8 25-01-2006 22:37:19
    Citation

    Merci pour vos réponses.
    Qques précisions, la première fois que le voyant s'est allumé, c'était dans les bouchons. Et lorsqu'il s'allume c'est toujours dans les bouchons lorsqu'on a le pied sur les pédales !!! Pour éteindre le voyant il suffit que j'appuie sur la pédale de frein:-)(
    Sinon, Renault m'a changé le capteur Point mort mais soit ça ne donne aucun résultat soit ils me l'on facturé sans le changer. Je suis venu sur le forum car ils m'ont fait perdre confiance avec leurs recherches qui n'aboutissent à rien.
    Suis-je obligé de changer tout mon cablage (450 euros) ?
    Marre de l'électro... je vais acheté un canasson, je préfère être un poor lonesome cowboy qu'un poor lonesome customer!!

    je travaille chez renault j ai deja eu le cas d'un faisceau qui va au capteur de la pedale d'accelerateur qui etait mal passer a l'origine en freinant tu tire dessus op le voyant s'allume repasser bien le faisceau si le probleme persiste il faut supprimer les connectique du cappteur de pedale d'accelerateur en soudant les fils

    6
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous