L’Argus : cote auto, voiture d’occasion et actualité auto

Arrêt soudain du moteur et du système électrique

Répondre
  • Vertigo #1 13-09-2021 17:44:58

    Bonjour à tous,

    Je me permets de poser mon problème ici car je voudrais savoir s'il est possible de réparer ma voiture moi-même avant d'envisager de l'emmener chez le garagiste (ce dont je doute mais je me dis que c'est peut-être juste la batterie, dans ce cas je pourrais la changer...).

    Voilà ce qui se passe : ma voiture s'est arrêtée par 2 fois complètement, moteur et système électrique, un arrêt total, alors que je roulais avec depuis environ 25 minutes.
    Par chance la première fois j'étais sur un parking en marche arrière pour me garer, la deuxième dans une petite rue montante peu fréquentée à 30km/h, je voulais changer de vitesse. Les deux fois donc j'avais le pied plus ou mois sur l'embrayage si cette information apporte quelque-chose...
    Après les deux pannes impossible de redémarrer la voiture, tout restait éteint, aucun signal. J'y suis arrivé finalement en attendant 20-30 minutes, et bizarrement en laissant le capot ouvert après avoir vaguement regardé si les câbles étaient en bon état.

    J'ai regardé si la batterie est OK après avoir laissé ma voiture garée une nuit, le voltmètre m'a donné 12,55 volts. L'alternateur 14,7 et 14,4. Les fusibles sont OK sous le capot. Comme je ne suis franchement pas un expert en automobile je me suis arrêté là pour les vérifications, en me basant juste sur quelques tutos trouvés sur internet...

    Apparemment la batterie serait un peu faible, mais je trouve quand même qu'un arrêt net et brutal de tout le système me paraît très grave par rapport à cette "petite faiblesse".

    A noter, et c'est important de le souligner je pense, que par deux fois, et avant la panne dont je parle plus haut, ma voiture s'est arrêté 5 à 10 secondes après avoir coupé le contact et ce après un long trajet. Un garagiste m'avait dit que ça pouvait être le neiman mais que sans plus de pistes difficile de faire une recherche efficace...

    Merci à ceux qui pourront m'aider.

    Bien cordialement

    PS : je mets la question dans la catégorie "batterie" à défaut d'avoir une idée plus claire des choses

    Le modèle de la voiture
    Renault Clio 3 2006 - Diesel 1.5 dci
    Catégorie de la panne : Batterie
    0
  • Rody 76 #2 13-09-2021 17:50:25
    Citation de Vertigo
    Bonjour à tous,

    Je me permets de poser mon problème ici car je voudrais savoir s'il est possible de réparer ma voiture moi-même avant d'envisager de l'emmener chez le garagiste (ce dont je doute mais je me dis que c'est peut-être juste la batterie, dans ce cas je pourrais la changer...).

    Voilà ce qui se passe : ma voiture s'est arrêtée par 2 fois complètement, moteur et système électrique, un arrêt total, alors que je roulais avec depuis environ 25 minutes.
    Par chance la première fois j'étais sur un parking en marche arrière pour me garer, la deuxième dans une petite rue montante peu fréquentée à 30km/h, je voulais changer de vitesse. Les deux fois donc j'avais le pied plus ou mois sur l'embrayage si cette information apporte quelque-chose...
    Après les deux pannes impossible de redémarrer la voiture, tout restait éteint, aucun signal. J'y suis arrivé finalement en attendant 20-30 minutes, et bizarrement en laissant le capot ouvert après avoir vaguement regardé si les câbles étaient en bon état.

    J'ai regardé si la batterie est OK après avoir laissé ma voiture garée une nuit, le voltmètre m'a donné 12,55 volts. L'alternateur 14,7 et 14,4. Les fusibles sont OK sous le capot. Comme je ne suis franchement pas un expert en automobile je me suis arrêté là pour les vérifications, en me basant juste sur quelques tutos trouvés sur internet...

    Apparemment la batterie serait un peu faible, mais je trouve quand même qu'un arrêt net et brutal de tout le système me paraît très grave par rapport à cette "petite faiblesse".

    A noter, et c'est important de le souligner je pense, que par deux fois, et avant la panne dont je parle plus haut, ma voiture s'est arrêté 5 à 10 secondes après avoir coupé le contact et ce après un long trajet. Un garagiste m'avait dit que ça pouvait être le neiman mais que sans plus de pistes difficile de faire une recherche efficace...

    Merci à ceux qui pourront m'aider.

    Bien cordialement

    PS : je mets la question dans la catégorie "batterie" à défaut d'avoir une idée plus claire des choses

    Bonjour
    Verifiez les tresses de masse ....les cosses de votre batterie sont  elle propres ?

    0
  • Vertigo #4 19-09-2021 19:10:51

    Bonjour, 

    J'ai testé la consommation électrique de ma voiture avec un amperemetre et j'ai trouvé 0.06A.
    J'ai enlevé plusieurs fusibles pour voir quel circuit était la cause du disfonctionnement et en enlevant le fusible des clignotants (30A) je pense avoir trouvé le coupable.
    Quand j'enlève ce fusible la tension redescend à 0.01A, ce qui est la mesure normale d'après le tuto en rapport trouvé sur ce site :
    https://www.largus.fr/forum-auto/tutori … 39659.html

    Maintenant je ne sais pas ce que je devrais faire pour résoudre le problème. Est-ce que je devrais vérifier les ampoules ? Changer le fusible ? Ou est-ce que je devrais faire des vérifications supplémentaires ? Je n'ai jamais eu de problème avec mes clignotants jusqu'ici je suis donc un peu surpris...

    Merci à ceux qui pourront me répondre.

    PS : pour répondre à Rody 76 les cosses sont OK, pas encore eu le temps de vérifier la tresse mais apparemment ce n'est pas ça le problème

    0
  1. 1
Écrivez votre message ci-dessous