L’Argus : cote auto, voiture d’occasion et actualité auto

CLIO 3 1.6 16v 2005 panne électronique à répétition

Répondre
  • mecano63 #1 25-11-2012 23:12:31

    Bonjour à tous,
    Véhicule : Renault Clio 3 1.6 16v 2005
    Le bonhomme : mécano confirme et passionné
    Si un électricien auto est présent sur le forum, d'avance merci.
    Dernièrement, encore... une bobine crayon (remplacer)
    deux jour après, "contrôle injection et anti pollution"  avec perte de puissance,accélération saccadé. capteur AAC, capteur t° admission, capteur pression admission, sonde oxygène,
    Tous est ok, je me demande si le problème ne pourrai pas venir du Boitier papillon motorise ou du potentiomètre a la pédale accélérateur ? Parce que lorsque je déconnecte le filtre a air et que je le reconnect  le défaut injection disparait temporairement et la puissance est de retour.
    En faite je recherche la source de toutes ses pannes a répétition... Qu'est ce qui peu court-circuiter bobines allumage, mettre en défaut l'injection, griller des capteurs ? J'avais pensé soit calculateur ou faisceau ? Enfin je voudrai avoir votre opinion. Merci

    Le modèle de la voiture
    Renault Clio 3 2005 - Essence 1.6 16v Luxe Dynamique 3p
    0
  • jarno #2 26-11-2012 06:42:10

    bonjour-888 commence déjà par changer tes 3 bobines restantes,puis tu dépose ton capteur PMH et tu vires la connectique et tu soudes les fils direct dessus tu auras un mieux.

    0
  • mecano63 #3 26-11-2012 13:49:36

    Merci de ta réponse, j'ai déjà changer les bobines, sans résultat. Je vais voir avec le capteur Pmh. Je te tiens au courant.
    Et au sujet des pannes a répétition ne croit tu pas que le faisceau moteur est en cause ?

    0
  • mecano63 #4 26-11-2012 17:14:42

    Bonjour,
    Alors connecteur coupé et souder.... Toujours pareil !!!

    Du coup j'en ai profité pour demonter le capteur PMH je l'ai nettoyé remonté (testé) j'ai tombé le Boitier papillon je vais le contrôlé on vera bien. Il y avait quand meme pas mal d'huile sur le faisceau a partir de l'embranchement qui distribu sonde oxygene , sonde lambda, et capteur pmh la fuite est du au cache culbuteur qui suinte.

    Pour bien faire il faudrai reparer cette fuite, nettoyer le faisceau, et tout remonter.... Mais ca engeandre beaucoup plus de frais. Je vais voir se que je peut faire ;-) systeme D
    parçe que franchement je vais pas tarder a avoir des actions Rrrrrrenault !!!!

    En attendant tout vos conseils sont la bienvenue, merci !

    0
  1. 1
Écrivez votre message ci-dessous

Sujets similaires