L’Argus : cote auto, voiture d’occasion et actualité auto

Lève vitre porte avant gauche ne fonctionne plus.

Répondre
  1. 1
  2. 2
  • Robert LAMBOT #1 19-05-2015 08:36:21

    Bonjour,
    La vitre de la porte avant gauche ne fonctionne plus. La vitre porte avant droite fonctionne correctement. Les fusibles sont bons.
    J'ai remplacé le moteur avec le module fonction confort dans la porte de gauche et le boîtier avec les commandes pour vitres porte avant gauche et droite.
    La vitre porte avant droite fonctionne toujours correctement.
    La vitre porte avant gauche ne fonctionne toujours pas.
    Pouvez me dire pourquoi?
    Je vous remercie pour votre réponse.

         Salutations.

    Le modèle de la voiture
    Renault Clio 3 2010 - Diesel
    Catégorie de la panne : Lève vitre
    52
  • gesy22 #2 19-05-2015 18:37:41

    bonjour-888

    a tu contrôlé tes continuités entre les fusibles et le module regarde au niveau des passage de caisse ( prises)  sm28

    5
  • Robert LAMBOT #3 21-05-2015 11:09:15

    Oui j'ai contrôler les fils entre module et fusibles.
    Tout es en ordre.
    Merci pour ta réponse.

    0
  • Robert LAMBOT #4 25-05-2015 13:00:44

    Bonjour à tous,

    Où se trouve le relais du lève vitre avant gauche Clio III de 2010.
    Une photo de l'emplacement serait la bienvenue.

        Merci pour votre réponse.

    32
  • Robert LAMBOT #6 29-05-2015 20:34:31

    Bonsoir gesy22,

    Je te remercie pour ton message.  J'ai bien tout lu sur le site que tu m'avais indiqué, mais je n'y ai pas vu de photos de l'emplacement du relais du lève vitre avant gauche de la Clio III.
    Encore merci pour l'intérêt que tu porte à mon problème.

          Salutations.

    1
  • Robert LAMBOT #7 01-06-2015 14:09:50

    Bonjour gesy22,

    C'est la dernière fois que je viens sur ce site pour mon lève vitre avant gauche.
    Le problème est résolu. C'était les cosses qui sont serties sur la prise femelle qui vient qui vient s'emboîter sur la prise mâle du module fonction confort du lève vitre qui étaient trop écartées.
    Après les avoir resserrée, fonctionnement normal du lève vitre.
    Lorsque j'ai fais le test de continuité des fils , comme les embouts de mon multi test étant plus épais que ceux de la prise mâle, j'avais un bon contact.

         Salutations.

    5
  • gesy22 #8 01-06-2015 18:18:59
    Citation de Robert LAMBOT
    Bonjour gesy22,

    C'est la dernière fois que je viens sur ce site pour mon lève vitre avant gauche.
    Le problème est résolu. C'était les cosses qui sont serties sur la prise femelle qui vient qui vient s'emboîter sur la prise mâle du module fonction confort du lève vitre qui étaient trop écartées.
    Après les avoir resserrée, fonctionnement normal du lève vitre.
    Lorsque j'ai fais le test de continuité des fils , comme les embouts de mon multi test étant plus épais que ceux de la prise mâle, j'avais un bon contact.

         Salutations.

    bonjour-888

    merci de ton message de résolution de panne a+ sur le forum bonne soirée ..gesy  sm28

    4
  1. 1
  2. 2
Écrivez votre message ci-dessous