L’Argus : cote auto, voiture d’occasion et actualité auto

Panne d'essuie-glace sur Clio III

Répondre
  1. 1
  2. 2
  • logereno #1 17-10-2010 19:15:34

    Bonjour,

    L'essuie-glace avant a fonctionné plusieurs fois quelques secondes avant de s'arrêter. J'ai enlevé le fusible de 20 ampères correspondant sur le boitier de fusibles moteur (au dessus de la roue gauche) et mesuré la tension d'arrivée: 12 volt. J'ai remis le fusible et aucune tension n'apparait au niveau  du raccordement au moteur. J'ignore ce qu'il y a entre ces deux bornes.
    Peut être pouvez-vous m'aider ?

    Le modèle de la voiture
    Renault Clio 3
    Catégorie de la panne : Essuie glace
    26
  • albator01 #2 17-10-2010 19:18:46

    Slt change le moteur d'essuie glace c'est très fréquent sur les clio 3

    1
  • Tiger33 #3 17-10-2010 20:20:11

    bjr
    deja mesurer au niveua du fusible la tension AVEC le fusible en place...car la vous avez mesure circuit a vide et ca ne veut rien dire du tout!
    tiger

    1
  • logereno #4 18-10-2010 22:00:15

    Merci pour ce renseignement. En fait j'ai sorti l'ensemble du châssis et je l'ai alimenté en 12 volt. Il me semble fonctionner normalement. J'ai cependant une crainte:  la vitesse de rotation n'est pas très rapide.

    1
  • papat06 #5 14-04-2012 17:56:47

    Bonjour, regarde sous le volant en bas a droite ,tu as une trappe de fusible qui correspond a ce qui fait marcher les commodos et les relais ,tu as un fusible pour les essuies glace 20 amp

    3
  • julianosoucy #6 19-03-2014 08:37:54

    bonjour, j'ai aussi ce probleme d'essuie glace il est du à une mauvaise conception des evacuateur d'eau l'eau ne s'evacue pas et endommage les moteur essuie glace lave glace notamment. je cherche à monter un collectif pour engager la responsabilité de renault qui ne retire pas les taquet dans ces propres gararge ce qui fait que on change les moteurs a chaque nouvelle pluie. si vous avez des preuves de passage chez renault pour ce probleme, facture de changement essuis glace renault, ou autre expertise etc je suis preneuse. renault fait la sourde oreille mais je ne suis clairement pas seul a avoir changer plusieurs fois mon moteur d'essuie glace, lave glace, batterie etc avant que mon petit garagiste m'explique qu'il fallait retirer ces taquets afin que l'eau 'sevacue. bref contacter moi ********@yahoo.fr

    Citation

    ***Bonjours,bonsoire.
    Pas d'E-mail ni téléphone,sinon quel intérêt pour le forum ?***

    Modéré par monaco.

    1
  • Da Silva Francis #7 30-06-2014 20:46:08

    Bonsoir,

    Grâce au site, j'ai pu orienter  la problématique. En effet, il s ' agit du moteur essuie glace sur une clio 3 dynamic 1.5 dci. Au démontage, il subsistait de part et d' autre une marre d' eau à l'endroit du moteur.
    J'ai retiré les caoutchoucs, l'eau s' est évacuée comme une source. Pas de chance, mon fusible de 20 A est ok. Néanmoins, le moteur est H.S.
    Il est inconcevable que Renault a laissé ce défaut de concept.
    C'est pourquoi, je suis positif pour concevoir un groupe pour les réclamations. La société aurait pu prévenir cette panne qui, me semble t' il, est omniprésente.

    Mais, il est vrai, pour eux, la réparation est une valeur ajoutée.
    En outre, étant, ancien technicien sup. en électricité, le fusible, n'a pas effectué son rôle. ( pas assez sensible).

    Cette panne m' est arrivé ce jour. Le démontage des caoutchoucs m'a pris 20 mn.
    C'est honteux.

    4
  • fc2 #8 01-07-2014 05:45:41

    bj
    sur beaucoup de modeles les trous d"evacuations sous la baie de pare brise se bouche,faut controler regulierement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous