L’Argus : cote auto, voiture d’occasion et actualité auto

panne electronique sur clio

Répondre
  • DOBAI541 #1 10-01-2009 16:54:15

    bonjor
    j ai 1 cLio de 2007

    lorsque je mets le contact la radio ne s' allumes pas et lorsque je coupe le contact l 'afficheur reste allumé
    le garagiste me dit que c 'est du au froid (il fait -10 degré en ce moment  )et qu il faut débrancher la batterie (à chaque fois )!!!!!
    es ce normal?
    merci

    Le modèle de la voiture
    Renault Clio 3 2007 - Diesel
    Catégorie de la panne : Electronique
    0
  • Tiger33 #2 10-01-2009 16:58:12

    Bonjour
    j'ai jsute.. entendu parler de cela dans un garage..
    il y aurait une epidemie de poste ne s'eteingnat pas sur les renault avec le froid
    normal ?? beh non .. reste a savoir ce que renault va proposer comme solution
    j'en sais pas plus pour l'isntant
    tiger

    0
  • bernardo2 #3 21-04-2012 16:03:09

    Bonjour,

    Exactement le même problème rencontré, puis ça s'est compliqué !!!

    La 1° fois, suite à période de froid (-7°C) la  radio ne s'allumait plus, mais la voiture démarrait bien. J'ai débranché et rebranché la batterie et c'est reparti pour la  radio.
    Rebelote récemment. Je n'ai pas débranché/rebranché (je n'avais aps la radio et l'orologe restait allumée en permanence). Puis suite à une période d'inutilisation pendant 4 jours, la voiture ne veut plus redémarrer.

    J'ai débranché et rebranché la batterie, mais ça n'a pas résolu le problème.
    Au contraire, la liste des alarmes affichées et un vrai sapin de noël.
    (j'ai testé avec une batterie de secours)
    La voiture est bloquée au parking.
    Quelqu'un aurait il une solution ou des conseils ?

    0
  • leloup222 #5 22-10-2014 23:33:29

    slt moi mon probleme c est apres l incendis du commodo lave glace  que j ais changè  mes tèmoins de clim et celui du dègivrage  ne s allume plus et ma pompe de lave glace ne fonctionne pas non plus pouvez vs m aider svp merci

    0
  1. 1
Écrivez votre message ci-dessous