L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage à froid clio 3 1,5 dci

Répondre
  • ke #1 10-01-2010 17:44:28

    Bonjour,
    J'ai un problème de démarrage sur ma clio 3 1,5 dci, elle démarre bien au quart de tour mais semble fonctionner sur 3 pattes, elle n'accélère pas de suite il faut attendre en 30 sec.

    Le modèle de la voiture
    Renault Clio 3 2006 - Diesel 1,5 dci 70 ch
    Catégorie de la panne : Démarrage
    0
  • DéDéCotech #2 10-01-2010 18:52:05

    Bonsoir, il y a une solution , une reprogrammation du calculateur d'injection.

    Cordialement

    1
  • ke #3 11-01-2010 14:16:21

    Bonjour,
    Merci de votre réponse , elle passe sur le banc cette après-midi.

    0
  • inardd #5 12-01-2010 09:34:11
    Citation de ke
    injecteur n°4 à remplacer

    bjr
    merci de la réponse qui pourra servir à d autres
    bonne route

    0
  • Monk62 #6 12-05-2012 21:06:16
    Citation de inardd

    Citation de ke
    injecteur n°4 à remplacer

    bjr
    merci de la réponse qui pourra servir à d autres
    bonne route

    Bonjour à tous,
    en effet, il semble que ma clio dci 65cv de 2005 ait la même maladie !

    Passage à la valise ce matin :
    > déf combustion cylindre n°2 !
    > déf capteur vanne EGR

    Je pense donc avoir un injecteur à changer aussi !!

    La note était salée ??? je pense me lancer dans le changement de cet injecteur pour limiter le coût de l'opération !!

    à peine 71.000 kms pour ses 6 ans, je suis un peu dégouté de la durée de vie de ces organes !
    Le garagiste m'a fait voir le coté positif des choses : sur certains modèles (moteur) il faut impérativement changer les 4 si il y en a 1 qui est défaillant ! 1500 à 2000 € !!!

    Cordialement

    0
  • Monk62 #7 17-05-2012 14:05:38

    Re !!
    Ayant regardé la chose sous tous les angles, je me suis dit "on va y aller crescendo" ...
    Avant de démonter quoique ce soit, je me suis dit que j'allais faire un nettoyage d'injecteur sans démonter smile
    Comme le passage à la valise à donné : Pb de combustion cylindre n°2, autant essayer !
    Je suis allé à l'hypermarché du coin et j'ai acheté un flacon de nettoyant injecteurs à vider dans le réservoir avant de faire le plein ! (j'y ai mis 300 ml de nettoyant injecteur Facom à 11€)
    Après environ 50 kms, la clio a démarré normalement à froid au petit matin (4 à 5°C), et le voyant injection moteur (ressort orange) ne s'est pas allumé !!!
    Je croise tout ce que je peux pour que cela fonctionne et dure !
    Si vraiment c'est sale ou encrassé, cela ira, sinon ....
    Faire un plein de carburant un peu plus cher (Total) de temps en temps doit pas faire de mal !
    Je vous tiendrai au courant de l'évolution !
    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous