L’Argus : cote auto, voiture d’occasion et actualité auto

problème electronique

Répondre
  • flavioux #1 10-09-2014 14:21:24

    bonjour, mon problème:
    ma clio 3 1l5 dci 2005 ne demarre plus,
    quand je mais le contact rien ne se passe,la tableau de bord s'allume par intermittence....
    je contrôle la batterie qui m'indique 12,8volt,rien d'anormal a mon sens
    j'essaye quand même de la faire demarrer avec les pinces(cela marche en insistant un peu)
    du coup je rentre chez moi et un message alerte abs s'eclaire et s'éteind desuite, puis d'un coup plus de direction assistée pendant 2 a 3 seconde......inquiétant!cela me l'a fait 2 fois en 20km,et je remarque que les phares s'éclairent plus ou moins bien....????
    le lendemain pareil mais la je n'arrive plus a la demarrer avec les pinces et je n'entends même pas le démarreur se lancer
    le tableau de bord ne s'allume plus du tout ou alors un très bref instant
    quelqu'un peut il m'aider
    merci

    Le modèle de la voiture
    Renault Clio 3 2005 - Diesel 1l5 dci
    Catégorie de la panne : Electronique
    1
  • gilles 6614 #2 10-09-2014 18:56:38

    bonjour
    possible alternateur qui charge pas bien a verifier ,14.5v moteur en marche
    ou batterie hs qui perturbe l'éléctronique (essayer avec un autre batterie)

    0
  • Tiger33 #3 10-09-2014 19:00:29

    bjr
    IDEM
    batterie qui cause souci OU ses connections desserrees
    LE 12V8 est qaund meme faible pour une batterie bien chargee
    mesurez le aussi quand vous avez le contact mis et par ex les phares ou autre consommateurs
    tiger

    0
  • flavioux #4 10-09-2014 19:14:54

    merci pour les réponses!
    effectivement le problème venait bien de la batterie qui devait faire un court circuit
    j'ai essayer avec une autre et elle a démarrée

    je précise que j'avais déjà changé ma batterie il y a 2ans tout au plus.......
    enfin je suis quand même rassuré que ce soit que cette f..... batterie
    merci

    1
  • flavioux #5 11-09-2014 20:47:45

    bon , bin maintenant j'ai la vitre côté conducteur qui s'ouvre par intermittence:
    j'appuie sur le bouton, elle monte de 10cm,je relache le bouton, réappui dessus elle remonte de 10cm.....bref je renouvelle l'opération 5 ou 6fois pour parvenir a ouvrir ou fermer complètement la vitre!
    si quelqu'un a une idée
    merci d'avance

    0
  • Tiger33 #6 11-09-2014 21:03:42

    bjr
    oui il y a une reprog a faire car la batterie etait trop faible


    cela est explique dans votre manuel de la voiture

    de memoire mais pas sur pour votre modele

    mettre le contacte baisser et remonter la vitre et de rester sur la position remonter jusqu' a ce que la vitre soit fermer completement et sans lacher le "bouton" du leve vitre rester sur cette position quelques secondes.

    tiger

    0
  • flavioux #7 12-09-2014 10:26:19

    un grand merci pour ton aide
    a n'y rien comprendre ce matin je vais pour essayer de faire la manipulation que tu me décris et surprise la vitre marche très bien
    enfin le principal elle fonctionne
    merci encore

    0
  1. 1
Écrivez votre message ci-dessous