L’Argus : cote auto, voiture d’occasion et actualité auto

Antipollution a controler

Répondre
  • One62320 #1 26-08-2016 09:34:09

    Bonjour,
    J'ai une clio 4 1.5 dci 90, et j'ai ce voyant au démarrage "antipollution à contrôler", mon véhicule a 105000 km et j'ai déjà essayé pas mal de chose dessus .
    La récemment j'ai changé tout les filtres les bougies de préchauffage(car défectueuses) et grâce a mon petit logiciel ODB, le problème qu'il m'affiche est la sonde lambda (le code erreur affiché est P0130) . J'ai aussi nettoyé la vanne EGR et changé de carburant pour un carburant type "excellium" . J'ai sorti la sonde lambda pour la tester mais elle est de type 5 fils et aucun n'est de la même couleur. J'ai donc passé un coup de chiffon dessus car elle avait beaucoup de "charbon" dessus . Mais après réinitialisation de la panne elle revient ( normal certain diront car la panne est toujours la ) .
    Mais aujourd'hui je sèche . Dois-je changer la sonde lambda (110€) ? d'ailleurs sur ce modèle y en a t-il une ou deux de sondes ?(amont, aval ou pas) . Ou le problème vient d'ailleurs (Vannes EGR, Injecteur ??) mais la je sèche.

    Merci pour vos réponses constructives . Je reste a l'affût de celles-ci .
    Cordialement

    Le modèle de la voiture
    Renault Clio 2012 - Diesel 1.5 dci 90
    Catégorie de la panne : Entretien
    1
  • daniel303 #2 26-08-2016 15:13:56

    bonjour-888
    soit la sonde ne donne pas de bonnes infos soit l'injection a un problème => pollution => détection par la sonde => allumage du voyant
    l'idéal pour ne pas changer la moitié du moteur pour rien est de la passer sur un banc afin de vérifier la pollution.
    comme vous le dites si bien si ce n'est pas la sonde ce peut etre n'importe quoi d'autre du système d'injection.
    elle est aussi équipé d'un FAP non?
    voici une copie d'écran (traduction Google)

    images
    0
  1. 1
Écrivez votre message ci-dessous