L’Argus : cote auto, voiture d’occasion et actualité auto

Arret du moteur des que le starter est enlevé

Répondre
  • Matt B #1 03-01-2015 16:12:57

    Bonjour A Tous ,

    Je suis l'heureux possesseur d'une Clio 1 1.4L ess de 1991.
    Malheureusement j'ai un petit problème avec depuis 1 mois ou 2.
    En effet, que le moteur soit chaud ou froid je dois mettre le starter (manuel) pour que le véhicule ne cale pas.

    Des que je coupe le starter mon moteur s’arrête quand aucune vitesses n'est engagées.

    J'ai déjà vérifié un ou deux truc mais sans succès :
    voici ce que j'ai fait

    -Changement des bougies
    -Changement de la tête de delco + contrôle du bon état des faisceaux.
    - bombe anti humidité sur tous les contact électrique.


    Avez vous une idée de quel peu être mon problème ?

    Merci a tous pour vos réponses

    Le modèle de la voiture
    Renault Clio 1991 - Essence 1.4 L 80Cv
    Catégorie de la panne : Moteur
    1
  • siannoyl #2 03-01-2015 18:13:08

    bonjour-888
    je pense que c'est ce moteur là que tu as
    adgzju2ceb0m3lxj.jpg
    Tu vas donc démonter le filtre à air et tu devrais avoir ce carburateur là
    ilsjebea5auesbdt.jpg
    où j'ai mis une flèche rouge, il y a un gicleur électrique qui est alimenté en + lorsque le contact est mis.
    Il faut regarder s'il n'est pas bouché.Il y a un petite vis BTR et après tu le dévisses et regardes s'il n'est pas bouché.
    Reviens nous voir après

    0
  • Matt B #3 03-01-2015 18:53:10

    Voici comment se présente mon carburateur
    Vois tu ce gicleur ?

    Photo du carbu ici

    Merci pour votre aide

    0
  • siannoyl #4 03-01-2015 19:44:41

    Excuses , je me suis trompé de carbu. Donc, je pense que le gicleur de ralenti est où il y a une flêche.

    images
    0
  • Matt B #5 03-01-2015 19:50:51

    J'ai trouvé et nettoyé le gicleur de ralenti mais le probleme est encore present.
    Auriez vous une autre idée SVP ?

    Merci

    0
  • siannoyl #6 03-01-2015 20:02:53

    bonjour-888
    pour bien faire il;faut nettoyer TOUT le carbu, avec une soufflette.Regarder si la vis de réglage de ralenti agit sur la commande papillon

    0
  • Matt B #7 26-01-2015 10:34:51

    Bonjour,

    J'ai trouvé ma panne , j'avais le joint d'embase du carburateur qui était HS , j'ai remis du silicone , et maintenant tout refonctionne.

    Merci a tous pour votre aide

    ce sujet est clos

    0
  • siannoyl #8 26-01-2015 14:58:22

    le mieux est de mettre un joint neuf, sans pâte .

    0
  1. 1
Écrivez votre message ci-dessous