L’Argus : cote auto, voiture d’occasion et actualité auto

cale à chaud :-(

Répondre
  • teddy_blink #1 28-10-2005 14:48:08

    Bonjour à tous,
    je viens de découvrir ce forum avec joie :-) Félicitation au webmaster
    Ma mercedes 109 cale même en roulant. j'ai beau rétrogradern, rien n'y fait.
    j'ai remarqué que cela se passe le plus souvent lorsque je suis en ville et qu'elle commence à chauffer.
    A votre avis?
    Merci

    pour votre aide,

    Ted

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Moteur cale
    0
  • guinguette #2 28-10-2005 14:58:20

    regarde la sonde du radiateur  meme probleme pour un clio d'un collegue c'est bizarre mais bon c'etait ca a plus!!!!

    0
  • davsandkenj #3 28-10-2005 16:11:24

    Salut
    regarde ci ton starter ne reste pas bloquer
    tes bougies son bien les bonne avec le bon collage
    ahah souvent ça a plus bon courage

    0
  • teddy_blink #4 28-10-2005 17:52:24

    je me demande si ce n'est pas un problème d'injection ou de pompe. Le pire c'est que lorsqu'elle cale, je peux rédémarrer , faire quelques 100 mette puis elle recale.
    par contre pas de problème à froid.

    0
  • jejedecalais #5 28-10-2005 18:31:03

    En effet sur ce modele de mercedes les sonde d'eau parte en couille le probleme rencontrer c que le vehicule cale souvent et un ralentie tres instable par moment, la panne en faite ta sonde donne une information a ton moteur pour enrichir t'on moteur à froid si elle deconne elle donne l'info a ton moteur denrichir alors que ton moteur et chaud!
    Voiçi ton prb deja tres connus chez citroen avec les saxo 1.4 injection

    0
  • teddy_blink #6 28-10-2005 18:33:01

    merci pour ces infos!

    tu penses donc que le voiture (vieille mercedess de 1986) cale à cause de la sonde à eau? c'est ça?

    bye

    Ted

    0
  1. 1
Écrivez votre message ci-dessous