L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 1.9D II - Démarrage par temps froid difficile

Répondre
  • WAGO #1 09-11-2006 14:47:14

    Bonjour,

    J'ai un souci avec ma clio 1.9D II (2001). J'ai du mal à démarrer lorsqu'il fait froid alors que lorsqu'il fait chaud je démarre au quart de tour. J'ai changé les bougies de préchauffage mais ça ne change rien. Ma voiture à 86000 Km.

    Es-ce que quelqu'un peu me renseigner.

    Merci

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Démarrage
    0
  • R5 Lauriat #2 09-11-2006 16:25:58

    bonjour
    alors vérifiez si les bougies sont alimentées (12v) juste lorsque vous mettez le contacte. ben mais puisque le temoin de prechauffage s'allume et s'eteint normal alors le bougies son bien alimentées !! a part ca je vois pas ou est le probleme  icon_confused
    a+

    0
  • monaco #3 09-11-2006 16:53:34

    Bonjours,bonsoire
    Il faut vérifier au voltmétre que les bougies soient bien alimentées.
    @+.

    0
  • gégédecarro #4 12-01-2010 16:32:40

    pb démarrage à froid le matin.
    J'ai le même pb sur ma clio 1,9D et j'ai testé le 12v sur les bougies de préchauffage et seulements la 1 et la 3 étaient alimentées mais pas les 2 et 4
    J'ai alors changé le boitier de préchauffage (30€ à la casse) et le pb est le même.
    Mon voyant de préchauffage s'allume et s'éteint normalement avant le démarrage.
    Chez Renault ils me demandent 91€ jute pour le diag et je ne sais pas combien ça va faire au total.
    Si quelqu'un a une idée ???
    Merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous