L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 1 Phase 2 - 1.1L essence : Pb démarreur ?

Répondre
  • klaym #1 08-02-2005 19:07:25

    Bonsoir.

    J'ai un legers problème avec ma Clio. 103000 Km, 1.1 litres essence millésime 97.

    Je vous explique.
    Il a quelques temps (1 an) j'avais des problèmes de démarrages. Ceux ci venaient des bornes de la batterie, qui se desseraient, et le contact était mauvais. il suffisait de les resserer pour que tout démarre normalement.

    Mais aujourd'hui ca n'a plus l'air de suffir. J'ai essayé de démarrer, mais rien, aucun bruit, pas même le démarreur. Et pourtant tout l'affichage du tableau de bord fonctionne, les phares, pleins phares, les vitres se baissent, bref tout ce qui demande de l'éléctricité fonctionne parfaitement.

    Les bougies sont trés récentes. Les bornes de la batterie sont propres et bien en contact.

    Est ce que pouvez me renseigner sur le problème ? à quelle piece dois je faire attention ?


    merci d'avance.

    Le modèle de la voiture
    Renault Clio - Essence
    Catégorie de la panne : Démarrage
    0
  • Metacooler #2 08-02-2005 19:53:21

    Slt!

    Ta batterie est-elle encore bonne?
    Avoir de l'éclairage et des témoins allumés ne veulent pas dire que ta batterie est encore capable de faire tourner le démarreur!

    0
  • klaym #3 08-02-2005 19:54:19

    Oui je pense que la batterie est bonne.
    Elle a moins de 2 ans et moins de 15000 KM.
    Je n'ai rien laissé allumé.
    Lors du dernier trajet, je n'utilisais ni les phares ni le chauffage ou l'autoradio donc je pense que la batterie n'était pas particulierement solicitée.

    0
  • Metacooler #4 08-02-2005 20:04:41

    Cela ne veut rien dire,en hiver une batterie déguste vachement!

    Si tu sais te servir d' un multimètre,reportes toi au post-it "tension et charge batterie" qu'il y a au début de la rubrique pour tester ta batterie!

    0
  1. 1
Écrivez votre message ci-dessous