L’Argus : cote auto, voiture d’occasion et actualité auto

clio annee 2000 commerciale fume blanc et broute en demarrage a froid

Répondre
  • clio59000 #1 01-08-2014 15:46:04

    bonjour

    J ai un petit soucis avec ma clio commerciale année 2000, 245000km.

    Lorsque je demarre a froid, le moteur broute et énorme nauge de fumées blanche ( durée entre 15 et 30sec ).

    Dès que le moteur chauffe ( meme très légèrement ) pu rien.

    En roulant à chaud, je n ai aucun problème non plus. En demarrant à chaud aucun probleme non plus.

    A savoir :

    4 bougies prechauffage neuve
    vidange, filtre air, gazole, huile neuf
    batterie, alternateur et courroie accessoire neuve

    Concernant distribution, je n ai rien changé.

    J ai également vérifier s il y a avait des signes de joint de culasse ( meme si normalement non vu qu a chaud je n ai pas de fumée )

    Vase expansion, mayonnaise, etc... : ras

    Dans mon entourage, on me parle de beaucoup de chose du a la fumée à froid :

    Sonde de demarrage à froid, distibution décalé, boitié de préchaffauge hs, etc....

    Si quelqu un pourrait m aiguiller pour trouver la cause, car le nuage blanc commence à etre très désagréable et je pense que dans pas longtemps les voisins vont se plaindre...

    Merci d avance pour vos réponses et conseils.

    Le modèle de la voiture
    Renault Clio 2000 - Diesel 1.9d
    Catégorie de la panne : Moteur broute
    0
  • fc2 #2 01-08-2014 17:39:15

    bj
    ton moteur tourne bien?Non? a lors commencer par regarder le calage.La distribution est vielle?Pas de consommation d'eau?

    0
  • clio59000 #3 02-08-2014 11:53:14

    bonjour

    Le moteur oui tourne nikel sur ce point la je n ai aucun probleme.

    Concernant la distrib, franchement je ne sais depuis combien de temps elle a ete faite.

    En faite, c est une voiture que j ai acheté en urgence et pas chere du tout,  il y a un mois et demi ( suite a un joint de culasse de mon ancienne voiture ).

    Mais depuis que je l ai elle a toujours fait ca...

    Concernant la consommation d eau, aucun soucis non plus sur ce point la.

    Et comme je disais, c est vraiment en démarrage à froid qu elle broute et fume pendant entre 10 à 30sec et après pu de fumée et moteur tourne impeccable dès qu elle commence a chauffer...

    Je suis un novice en mecanique... pour le calage si c est la distrib, il faut que je fasse obligatoirement le changement de distribution complet?

    merci

    0
  1. 1
Écrivez votre message ci-dessous