L’Argus : cote auto, voiture d’occasion et actualité auto

[CLIO I 1.4L] Probleme de démarrage et de trous

Répondre
  • jessitaliano #1 29-03-2010 21:50:37

    Salut a tous les forumeurs,
    Bon ba voila, depuis 2 semaine, ma titine me fait des petites merdouilles . Je m'explique

    Elle a commencer par me faire des démarrage très dur , par exemple 4-5 coup de clé pour démarrer
    Ensuite, elle a commencer a me faire des trous d'accélerations en dessous de 3000 tr/min et surtout a froid, parfois a chaud si je commence a tiré dedans et c'est surtout en régime stabilisé @ ~2000-2500 tr/mn , et /ou en dessous de 3000 tr/mn si je décélère 

    Donc, j'ai voulu regarder mes bougies, et surprise malgré un ans de bon et loyaux services , noir de crasse!
    Illico, je file chez Autobac m'acheté des bougies, et PAF, aucuns changement , toujours les meme problemes, et de plus je consomme énormément environs 11L/ 100 de moyenne en conduisant normalement, et en cycle mixte!

    Donc je bloque un peu, je pensais a une sonde lambda, car si je tire dans les tours, sa sent l'oeuf pourris ( ou le cata HS), ou alors a une sonde de température défectueuse, car ralentit instable ( 800 tr/min a froids au lieux de 1100 tr/min avant),mais mon ventilo s'enclenche bien et mon aiguille moteur fonctionne, malgré qu'elle chauffe assez vite quand même !

    Si vos lumière pouvait m'éclaircir, ce serait cool avant de l'enmener en garage

    Pour moi, c'est sur que j'ai une fausse informations donnés au calculo mais où?!?

    Info : 
    CLIO I
    Moteur Energy 1.4L monopoint
    Catalysé avec une seule sonde lambda
    Filtre a air Neuf,bougies neuves, Filtre a essence
    150000 KM, 1993

    Cordialement 
    JESSY

    Le modèle de la voiture
    Renault Clio 1993 - Essence 1.4i monopoint
    Catégorie de la panne : Démarrage
    0
  • gerardv #2 29-03-2010 23:11:09

    Bjr,   tu as l'air doué pour une / technicien informatique / comme tu te présentes !    contrôle la résistance de la sonde de To. voir chez renault la valeur à mesurer

    0
  • guitoun #3 29-03-2010 23:31:28

    serre bien test bougie car si mal serrer sela provoque trou instabiliter du tour min et forte consomation et et attention au surplu d'huile

    0
  • jessitaliano #4 30-03-2010 06:07:32

    Salut les gars, désolé, c'est informaticien wink Ba en faite, je fait un Bac STI Mécanique, donc il me reste de bonne base,enfin j'espere

    Alors, pour  les T° des sondes, je fais comment pour les controler? Car j'en est deux,une sur le radia' et l'autre le bloc moteur ( ou alors c'est peut ma sonde pression huile , a voir ) mais comment la testé?

    Pour mes bougies, sa m'etonnerai que le serrage soit en defauts , sa me l'a fait avant et apres changement des bougies, de tout facon , c'est sur pour moi , qu'un moment données, un composant a grillé ou disfonctionne,  car vu l'etat des  bougies,il y a eu forcément, un mélange air/essence qui a changé , je fait que 10000 km avec 4 bougies 4 electrode BOSCH, et mes anciennes , (quand j'ai acheté la voiture) , n'etait pas non plus en mauvais état

    Merci pour votre aide wink

    0
  • gerardv #5 30-03-2010 07:34:51
    Citation de guitoun
    serre bien test bougie car si mal serrer sela provoque trou instabiliter du tour min et forte consomation et et attention au surplu d'huile

    Bjr.  ah.. bon ,jamais vu...    bonne journée Guitoun

    0
  • inardd #6 30-03-2010 09:55:49
    Citation de jessitaliano
    Salut les gars, désolé, c'est informaticien wink Ba en faite, je fait un Bac STI Mécanique, donc il me reste de bonne base,enfin j'espere

    Alors, pour  les T° des sondes, je fais comment pour les controler? Car j'en est deux,une sur le radia' et l'autre le bloc moteur ( ou alors c'est peut ma sonde pression huile , a voir ) mais comment la testé?

    Pour mes bougies, sa m'etonnerai que le serrage soit en defauts , sa me l'a fait avant et apres changement des bougies, de tout facon , c'est sur pour moi , qu'un moment données, un composant a grillé ou disfonctionne,  car vu l'etat des  bougies,il y a eu forcément, un mélange air/essence qui a changé , je fait que 10000 km avec 4 bougies 4 electrode BOSCH, et mes anciennes , (quand j'ai acheté la voiture) , n'etait pas non plus en mauvais état

    Merci pour votre aide wink

    bonjour
    un petit diag chez renault!!!!!!!!!!
    et pour les valeurs des capteurs une revue technique

    0
  • jessitaliano #7 30-03-2010 10:00:23

    Juste un coup de valise a votre avis pourrait me dire ce qui va pas?

    D'ailleurs , je savais meme pas que sur les 1 ere clio, il était possible !
    Il y a un calculo mais quand même, surpris!

    Combien a votre avis,un diag?

    0
  • wrcflo205 #8 30-03-2010 20:38:30

    salut jessy, cela peu être ton faisceau de bougie qui ne donne pas correctement l'étincelle a la(les) bougie(s). commence par la, tu peu avoir ton capteur d'aire en defaults ouvert ou sinon un jeu au soupapes s'impose. en espérant t'avoir aider un peu. bon courage.

    0
Écrivez votre message ci-dessous