L’Argus : cote auto, voiture d’occasion et actualité auto

Clio II 1.2 essence - moteur qui broute - PMH ?

Répondre
  • Ecomart #1 03-04-2008 17:08:13

    Bonjour,

    il y a quelque temps ma clio II 1.2 essence RT de 99 démarrait mal. Après un ch'tio tour sur votre forum (que j'ai découvert par la même occasion) - mais en tant que simple lecteur, j'ai ouïe dire que le capteur de point mort haut PMH était souvent incriminé -> nettoyage du dit capteur et depuis NICKEL. Merci les gars.

    Parallèlement à ça, Belle-Maman, qui a la même voiture mais en RTE de 2001 se plaignait elle aussi de démarrage difficile (de sa voiture, je précise). Du coup, je me disais, capteur de PMH -> je le nettoierai quand j'irais la voir.

    Sur ce, elle m'appelle tout à l'heure en m'expliquant que sa voiture broutait grave ce matin et qu'elle s'est arrêté chez Renault. Il lui ont changé les bougies et au moins une bobine, et c'est un peu mieux mais à peine. Elle est rentrée chez elle comme elle a pu, et a rendez-vous mercredi prochain chez Renault. Les mecs du garage lui ont parlé d'un joint de culasse. Ça s'annonce frayeux, et surtout, je ne voie pas le rapport avec les symptômes de sa panne !!!

    Etant donné mes récents problèmes avec le PMH, ma question est (enfin):
    un capteur de PMH qui déconne VRAIMENT peut-il en plus des problèmes de démarrage engendrer un moteur qui broute ? Si oui, étant donné ses problèmes de démarrage préalablement à la panne du moteur qui broute, cela vaudrait-il le coup que je me déplace jusque chez elle ce WE (1 heure de route) et que je nettoie / change ce fameux capteur ? Si oui, ou puis-je en trouver un en urgence sans avoir commandé au préalable ?

    Si non, d'autres idées d'origine de la panne ? Des blagounettes ? Allez y, défoulez vous !!!

    Je précise que Beau-Papa et Belle-Maman sont séparés, et que donc, je suis son seul espoir.

    Pardon pour le roman, mais j'aime taper sur les touches... ça me détend !

    merci par avance.

    Le modèle de la voiture
    Renault Clio 2001 - Essence Clio II essence 1.2 RTE
    Catégorie de la panne : Moteur
    0
  • picho #3 29-09-2008 18:57:04

    bonjour je viens de changer mon moteur de ma clio 1.6 16v annee 2000. quand je roule haut dessus de 80 km heures ma voiture se mes a brouter et les voyant stop et de temperature sallume je comprend pas .

    0
  • picho #4 29-09-2008 18:58:47

    re/ pas de perte d eau la voiture ne chauffe pas bizar on ma parler des bobine d allumage ou un capteur pmh

    0
  • Ecomart #5 29-09-2008 20:12:55

    Salut,

    me concernant, il s'agissait d'un problème avec une soupape. La voiture est partie à la casse, trop de frais k'il a dit. Des fois on se demande...

    Mais le problème était présent dès les premiers mètres, pas comme vous. Sinon, effectivement, sur une autre Clito qui avait beaucoup de mal à démarrer, un nettoyage de point mort haut avait réglé le problème.

    Bonne chance !

    0
  1. 1
Écrivez votre message ci-dessous