L’Argus : cote auto, voiture d’occasion et actualité auto

CLIO II - Impossible de démarrer

Répondre
  • Kanabeach #1 01-12-2005 09:50:41

    Salut a tous,

    Merci pour votre aide.

    J'ai eu un soucis (a priori) de batterie avec une Clio II de 2000, 1.9D.
    Tous les voyants se mettaient a clignoter des que l'on tournait la clé.
    Je l'ai poussé pour la démarrer = sans problème. Elle est repartie mais ne redémarrait plus pourtant je l'avais rechargé sur une dizaine de km.
    Pour moi donc la batterie etait completement HS.

    J'en rachete donc une. Alors et c la que j'ai déconné...
    Je l'ai changé en pleine nuit en ayant absolument besoin le lendemain donc le plan lampe torche coiné dans le cou etc....
    Voila et a vouloir faire vite, je l'ai monté a l'envers (je ne voyais pas les bornes + et -) = Grosse Etincelle.
    Je comprends ma galére , je la remonte a l'endroit et la bing elle demarre plus...

    Tous les voyants sont bons, j'ai changé le fusible du poste qui avait certainement laché avec le court circuit, tous les autres fusibles (habitacle et sous le capot) sont bons.
    Le problème c'est que mon témoin de résistance de préchauffage ne s'allume plus du tout meme juste en mettant la clé.
    La voiture veut démarrer , le moteur tourne mais on dirait que le gasoil n'arrive pas (j'ai essayé egalement la pompe d'amorcage).
    Plusieurs potes m'ont dit que j'avais certainement grillé le boitier de préchauffage dans ma manip, ce n'est pas ca je l'ai changé.
    Les bougies de préchauffage ont été changé il y a 6 mois (les 4 en meme temps) et lors d'une panne de bougies de préchauffage le témoin s'allume ; ce n'est pas mon cas.

    Est ce que quelqu'un aurait une idée de mon problème?
    Je n'ai pas testé les bougies donc a faire (est ce que quelqu'un peut m'expliquer la manip)
    Le problème viendrait-il de l'anti démarrage?

    Merci a tous, c une belle galere !!!

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Démarrage
    0
  • Kanabeach #2 01-12-2005 10:58:15

    Merci pour vos réponses.

    J'ai bien vérifié les fusibles sous le capot, tout est ok.

    "Regarde aussi si tu as du courant à ton électrovanne de stop"
    Heu la je coince ou est ce?

    Le voyant anti démarrage clignote... quand je mets la clé et que je tourne il ne clignote plus puis s'eteint au bout de quelques secondes . Donc a priori ca devrait etre ok de ce coté la aussi.

    C quoi la valise XR25?

    Un calculateur c chaud a changer?

    C quoi et c ou le pont de diodes de l'alternateur?


    Si je comprends le mieux c de passer par un garagiste non? La je crois que j'ai tout gagné

    Merci.

    0
  1. 1
Écrivez votre message ci-dessous