L’Argus : cote auto, voiture d’occasion et actualité auto

Clio tous voyants eteints

Répondre
  • lmbp #1 25-11-2007 19:11:48

    Bonjour à tous, je suis le dernier nouveau qui vient de s'inscrire;
    j'ai besoin d'aide SVP:
    je possede une clio essence 1,1 de 1991
    il y a deux jours, le voyant de la batterie s'allumant, j ai amené ma voiture chez le garagiste qui m'a diagnostiqué l'alternateur HS;
    Ne desirant pas prendre la piece neuve chez lui (plus de 300 euros), je me suis rabattu sur un vendeur de pieces detachees qui m en a fait un de super 5 à 38 euros! on me le monte pour 15 euros, tout semble marcher, plus de voyants batterie allume en marche, nickel.
    J e rentre chez moi, puis desire reprendre la voiture le soir même et oups, voyants faibles, feux tres tres faiblars (il faisait nuit) .Tant pis, je rechargerai la batterie demain dimanche!
    Je m'aperçois alors en verifiant les branchements de l alternateur que si les bornes + et - sont correctement branchess, ce n est pas le cas pour une  "prise "plastique (?) . Bref, je reconnecte la chose et tente un demarrage aux pinces avec la voiture de madame!
    Tout va bien, sauf que, sans avoir arrete le moteur de ma clio, j enleve en dernier la pince + de la batterie clio, enleve certainement le contact des cables d avec la batterie et tout s arrete!
    Gros probleme maintenant: meme en mettant les pinces, je nai plus aucun voyant qui s allume, plus plus rien.
    J ai dû faire une groose betise donc questions:
    1) à quoi servait cette prise non reliee à l aternateur et quels pouvaient etre les effets produits?
    2)qu est ce que j ai pu esquinté, l alternateur ou la batterie ?
    HELP ME PLEASE
    Merci beaucoup et veuillez m excuser pour la longueur du texte

    Le modèle de la voiture
    Renault Clio 1991 - Essence 1.1
    Catégorie de la panne : Voyants
    0
  • Tiger33 #2 25-11-2007 19:32:05

    bonjour
    il y a 3 fils sur un alternateur
    Le gros pour le +
    la masse bien sur mais souvent prise apr le chassis
    Et le fil d'exitation qui vient de la lampe du tableau de bord
    Enfin sur les diesels il y a une broche W pour le compte tours

    a serait sans doute votre exitation ce qui explique que lalternateur chargeait alors pas
    masi la lampe aurait du s'allumer sauf si votre "monteur" a bircole une masse sur le connecteur poru que la lampe s'allume pas

    Verifier deja si votre batterie est bonne et ses cosses !! bien serrees?
    tiger

    0
  • lancien1 #3 26-11-2007 00:12:11

    ouf et oui pas cher pa cher mais apré enmerdé!!!! bon deja a mon avis ta prise plastique sa serai pa une prise carré noir ou marron??? sa saire a ton existation pour ton régulateur??? maintenant si ton monteur comme dis tiger ta bougnigué un truc va savoir!!!

    0
  1. 1
Écrivez votre message ci-dessous