L’Argus : cote auto, voiture d’occasion et actualité auto

desamorcage pompe gasoil clio 1l9d

Répondre
  • c-bast #1 12-08-2009 16:31:51

    bonjour;

    je n arrive plus a re amorce la pompe a gasoil,ni avec la poire ni en direct ! pourtant l arrivee se fais, en aspirant ca arrive !!


    un ptit coup de main

    merci

    Le modèle de la voiture
    Renault Clio
    0
  • milansaab #2 12-08-2009 16:49:03

    salut!  ouvrir  les tuyau  des   injecteur  pour  chasser  l  aire....  puis: au demareur               insister  un  peut  refermer   et  cela  le  fait!.......

    0
  • c-bast #3 12-08-2009 19:35:30

    merci mais ca ne marche pas ! j ai shunter le filtre a gasoil, donc en direct du reservoir! quand j aspire a la bouche ca arrive! mais en sortie des tubes d injecteurs , sec !

    a votre avis electrovanne ou pompe injection hs !!

    merci de votre aide

    0
  • cyndelll #4 12-08-2009 21:22:24
    Citation de c-bast
    merci mais ca ne marche pas ! j ai shunter le filtre a gasoil, donc en direct du reservoir! quand j aspire a la bouche ca arrive! mais en sortie des tubes d injecteurs , sec !

    a votre avis electrovanne ou pompe injection hs !!

    merci de votre aide

    salut demonte vis de 17 du retour SUR LA POMPE A GASOIL tu remplie as ras si elle demare pas surement l.electrovanne

    0
  • c-bast #5 14-08-2009 12:47:16

    la pompe est pleine, mais ca ne demarre tjrs pas !!

    Citation de cyndelll

    Citation de c-bast
    merci mais ca ne marche pas ! j ai shunter le filtre a gasoil, donc en direct du reservoir! quand j aspire a la bouche ca arrive! mais en sortie des tubes d injecteurs , sec !

    a votre avis electrovanne ou pompe injection hs !!

    merci de votre aide

    salut demonte vis de 17 du retour SUR LA POMPE A GASOIL tu remplie as ras si elle demare pas surement l.electrovanne

    0
  • cyndelll #6 14-08-2009 15:23:26
    Citation de c-bast
    la pompe est pleine, mais ca ne demarre tjrs pas !!

    Citation de cyndelll

    Citation de c-bast
    merci mais ca ne marche pas ! j ai shunter le filtre a gasoil, donc en direct du reservoir! quand j aspire a la bouche ca arrive! mais en sortie des tubes d injecteurs , sec !

    a votre avis electrovanne ou pompe injection hs !!

    merci de votre aide

    salut demonte vis de 17 du retour SUR LA POMPE A GASOIL tu remplie as ras si elle demare pas surement l.electrovanne

    controle si l.electrovane et bien alimenté en 12v si elle et bien alimenté demonte la et enleve le pointo.................... controle si la courroie de distribution et pas coupé
    cet arrivé comment ta panne

    0
  • c-bast #7 14-08-2009 20:02:27

    merci beaucoup ! c est repare ! c etait l electrovanne !

    0
  • cyndelll #8 15-08-2009 00:12:00
    Citation de c-bast
    merci beaucoup ! c est repare ! c etait l electrovanne !

    ok a+

    0
  1. 1
Écrivez votre message ci-dessous