L’Argus : cote auto, voiture d’occasion et actualité auto

Désembuage de la lunette arrière

Répondre
  • zhayliga007 #1 20-12-2007 21:44:07

    bonjour,
    j'ai une clio 1 diesel
    le Désembuage de la lunette arrière ne fonctionne pas
    est ce que c'est facile de le réparer tout seul est comment ?

    Merci d'avance

    Le modèle de la voiture
    Renault Clio 1992 - Diesel
    0
  • jm meca #4 20-12-2007 21:49:02

    sous la boite a gant!
    il y a 2 vis plastique a defaire d un quart de tours!

    0
  • zhayliga007 #5 20-12-2007 21:51:13

    ok, je vais voir ca demain
    et qu'est ce que je suis sensé remarque ?

    merci d'avoir si vite répondu

    0
  • jm meca #6 20-12-2007 21:58:41

    verifie tout les fusibles

    si il y en a un de cramer tu verra la partir metallique a l interrieur coupé!
    enleve les 2 leur suppoprt un par un pour mieu voir!!
    donc il y en a un qui correspond au degivrage!
    ciao bon courage

    0
  • xbb12 #8 20-12-2007 22:40:10

    T'as raison c'est important de bien voir les motards arrivés dans la lunette arrière !

    Mélange pas tes fusibles surtout, note bien la position de chacun ou mieux remets les au fur et à mesure...JM Meca est un vrai pro lui il fait ça les yeux fermés je suis sûr !

    Bonne chance, bonne route.

    0
  • jm meca #9 21-12-2007 07:51:43

    salut!!

    tant que t y est verifie le relais qui se trouve a droite des fusibles et (celui qui est le plus en bas)

    verifie aussi quand meme si t alimenter sur la lunette!

    puis verifie si la resistance de la lunette n est pas coupé!!

    voila tien moi au courant!

    0
  • christ34 #10 21-12-2007 10:52:16

    Bonjours ,si ton voyant desambuage est allumer au tableau de bord ,tu peut te dire que le fusible et relais est bon.Au niveau du hayon tu as un caouthouc qui fais la liason avec l'habitacle la du découpe un peu ces souvent la que les fils se coupe du a l'ouverture et fermeture du hayon .Bon courage dans ta recherche de" pannes

    0
  • zhayliga007 #11 22-12-2007 14:59:50

    j'ai verifié le fusible il est e bonne état, j'ai trouvé plein de fusible mais il y avais un autocolant avec la signification de chaque fusible j'ai verifié celui qui correspont au desambuage.
    on plus le voyant desambuage s'alume au tableau de bord
    pour le caouthouc, si tu parle de celui qui est collé à la vitre arrière, je n'ai rien vu de bizzare

    0
  • christ34 #12 22-12-2007 15:12:19

    dans le caoutchouc tu as des fil et il faut le decouper et tu regarde.Souvent il se coupe a se niveau .

    0
  • ben26730 #13 08-11-2010 17:28:26

    Bonjour,
    alors voila moi jai le meme probleme mais sur une R19 phase 1 essence sur le tableau de bord le voyan ne s'allume pas et mon fusible de degivrage et intacte je ne comprend pas de la ou sa peut venir merci de votre aide car en temp que jeune conducteur qui a le permis depuis 2 jour sa serer bien dans un temp hivernale de voir les vehicule deriere soit merci de votre reponsse

    0
  1. 1
Écrivez votre message ci-dessous