L’Argus : cote auto, voiture d’occasion et actualité auto

Difficultés pour passer les vitesses 1,2,3.

Répondre
  1. 1
  2. 2
  • peton94 #1 18-01-2011 18:05:37

    Bonjour,
    voilà je vous expose le problème que je rencontre:
    j'ai depuis peu changer l'embrayage de ma clio. Maintenant je n'arrive plus à passer mes vitesses 1,2,3 aussi facilement qu'avant. Elles ne s'enclenchent pas à fond et je suis obligé de les passés à plusieurs reprises pour y arriver. La 4-5ième et marche arrière fonctionne très bien. En revanche quand je suis à l'arrêt moteur éteint toutes les vitesses passent sans problème. Au démarrage c'est pareil puis dès que je roule ca bloque. Ce problème ce manifeste par intermittence mais reste très fréquent. Avant le nouvelle embrayage tout fonctionnait correctement. Avez-vous une explication?
    Merci d'avance.

    Le modèle de la voiture
    Renault Clio 1995 - Diesel 1.9 D RN 5p
    Catégorie de la panne : Boite de vitesse
    0
  • fred1966 #2 18-01-2011 19:43:12

    bonsoir regarde au reglage de trianglerie du levier de vitesse

    0
  • peton94 #3 18-01-2011 20:09:23

    On l'a déjà fait mais pas de problème. Sinon est-ce que le cable d'embrayage peut-être responsable ou la poulie de rattrapage de cable d'embrayage. Merci quand même.

    0
  • siannoyl #4 18-01-2011 20:19:18

    bonjour-888
    Si çà débrayait mal, la craquerait en marche arrière. Tu n'as remis ta boite en force.....:?

    0
  • pillule #5 18-01-2011 20:23:02

    bonjour regarde si ton niveau d'huile de boite et bon sinon faut tendre un pe plus le cable d'embrayage si sa suffit pas meffit toi du reglage des vitesse c'est tres precis si tout sa c'est ok essaye une dose vendue en centre auto special boite si apres tous ca c pas mieu tu peu envisager une boite a vitesse voila bon courage

    0
  • siannoyl #6 18-01-2011 20:25:04

    la boite fonctionnait bien avant la dépose. Pourquoi elle ne fonctionne plus comme avant.:?:?

    0
  • peton94 #7 18-01-2011 22:42:04

    Non. Pas de problème. Néanmoins pour l'embrayage il a fallu sortir la BV et le moteur. on a tout remis en place sans forcer.

    0
  • peton94 #8 18-01-2011 22:50:00

    le liquide vitesse est bon. Je possède le manuel technique complet. J'ai versé la quantité recommander par le manuel. Pour le réglage du cable je vais essayé de voir ça de plus près. Le manuel parle d'une poulie de rattrapage de cable mais pas de réglage de cable. Je vais démonter la pédale ce W-E. On verra bien.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous