L’Argus : cote auto, voiture d’occasion et actualité auto

essuie glace arriere de clio diesel de 1996

Répondre
  1. 1
  2. 2
  • dudu22170 #1 16-10-2010 23:32:48

    bonsoir a tous;mon probleme  est que mon essuie glace arriere ne fonctionne plus. j ai regarder les fusibles sous la boite a gant;mais ils sont bon. le comodo es en bonne état aussi;car  je l ai essayer sur une autre clio. je sais pas d ou sa peut venir cette panne. merci.

    Le modèle de la voiture
    Renault Clio 1996 - Diesel 1.9 D RN 5p
    Catégorie de la panne : Essuie glace
    0
  • Jerlo #2 16-10-2010 23:41:43

    Bonsoir,

    Regardez au soufflet au niveau des charnières du coffres.....les fils de l'essuie-glace doivent être sectionnés.

    Bon courage
    A+
    Jerlo

    0
  • dudu22170 #3 16-10-2010 23:44:21

    bonsoir jerlo;vous pensez que ces sa? sa viendrai pas du moteur?

    0
  • Jerlo #4 16-10-2010 23:45:46

    Bonsoir,

    Vous l'avez testé sur une autre clio.
    Il fonctionne ou pas??

    A+

    0
  • dudu22170 #5 16-10-2010 23:47:18

    j ai pas testé le moteur ;mais seulement le comodo;et j ai regarder les fusibles

    0
  • Jerlo #6 16-10-2010 23:52:19

    Bonsoir,

    Si les fusibles sont bon, que le comodo est ok, que le moteur est bon, c'est sûrement les fils qui sont sectionnés.....ça arrive.....j'ai eu le même soucis sur ma laguna pour la fermeture centralisée du coffre

    A+

    0
  • dudu22170 #7 16-10-2010 23:53:23

    ok;je vais regarder sa;je te remercie des conseils;merci a+ bon dimanche

    0
  • Jerlo #8 16-10-2010 23:55:19

    Bonsoir,

    Y a pas de quoi....
    Tenez nous au courant

    A+
    Jerlo
    Bon dimanche

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous