L’Argus : cote auto, voiture d’occasion et actualité auto

Essuie-glace arrière de Clio

Répondre
  • MOMO77 #1 03-01-2009 23:43:07

    Bonjour,
    Depuis plus d'un an, l'essuie-glace arrière de ma Clio ne fonctionne plus. Avec les bons conseils de RENACBER, j'ai pu tester que le moteur était en bon état (merci RENACBER). J'ai pensé que le temporisateur était peut-être en cause, normalement je crois qu'il se trouve vers la boîte à gants mais je ne l'ai pas trouvé alors j'ai laissé tomber. mais comme c'est quand même gênant, je serais contente si quelqu'un pouvait me dire où je peux le trouver, et à quoi ça ressemble. Ma voiture est une Clio 1,8 RT de 1994.
    Merci d'avance à tous ceux qui pourront m'aider, et bonne année à tous.
    smile

    Le modèle de la voiture
    Renault Clio 1994 - Essence 1?8 RT
    Catégorie de la panne : Essuie glace
    0
  • walkergtturbo #2 04-01-2009 00:36:19

    bonsoir , as tu verifier tout simplement le fusible et si il est bon que le courant arrive bien a ton moteur d'essuie glace ??

    0
  • wince 86 #3 04-01-2009 09:58:17

    bonjour,ce temporisateur se trouve dessous la boite a gant(donc a coté de la boite a fusibles)
    de forme rectangulaire,et de couleur bleu(pour ceux que j'ai changé en tout cas)
    cordialement  wince

    0
  • MOMO77 #4 04-01-2009 12:00:49

    Merci Walkergtturbo,
    J'avais déjà vérifié le fusible, il est bon.
    Mais tu as raison, il faut être méthodique, et commencer par le plus probable.
    Bonne journée

    0
  • MOMO77 #5 04-01-2009 12:05:26

    Merci pour ce renseignement,
    Malgré les 5 degrés sous 0, je pense que je vais tâcher de le repérer aujourd'hui.
    C'est impossible qu'il ait été enlevé, et non remplacé, n'est-ce-pas ?
    Avec le climat actuel, l'essuie-glace est indisensable.
    Merci encore.
    J'écrirai pour dire si je l'ai trouvé.

    0
  1. 1
Écrivez votre message ci-dessous