L’Argus : cote auto, voiture d’occasion et actualité auto

fuite liquide refroidissement, réservoir fissuré

Répondre
  1. 1
  2. 2
  • trinacria7 #1 26-09-2007 19:15:16

    bonjour à tous et voilà mon problème. Je perdais du liquide de refroidissement depuis un bout de temps, fuite qui venait de mon  réservoir à liquide qui s'est fissuré avec le temps et pareil pour le bouchon qui ne retenait plus le liquide.  J'ai donc changer le reservoir et le bouchon et là encore problème, ça fuit toujours mais pas de tâche au sol.
    Quand j'ouvre reservoir c'est en dessous du mini y reste rien. Donc j'en remets. Et dès que je mets en route, tout le liquide part, ça revient au mini, comme ci il était absorbé mais rien au sol. Je me demande ou ça part et quel est le problème.
    Aussi à noter, au bout de 10 min de route, mon radiateur se met en route automatiquement, ça choffe vite quoi, pas normal ....
    Merci pour vos réponses je suis perdu.. merci

    Le modèle de la voiture
    Renault Clio - Diesel
    Catégorie de la panne : Liquide de refroidissement
    0
  • camer #2 26-09-2007 20:21:27

    bonjour à tous et voilà mon problème. Je perdais du liquide de refroidissement depuis un bout de temps, fuite qui venait de mon  réservoir à liquide qui s'est fissuré avec le temps et pareil pour le bouchon qui ne retenait plus le liquide.  J'ai donc changer le reservoir et le bouchon et là encore problème, ça fuit toujours mais pas de tâche au sol.
    Quand j'ouvre reservoir c'est en dessous du mini y reste rien. Donc j'en remets. Et dès que je mets en route, tout le liquide part, ça revient au mini, comme ci il était absorbé mais rien au sol. Je me demande ou ça part et quel est le problème.
    Aussi à noter, au bout de 10 min de route, mon radiateur se met en route automatiquement, ça choffe vite quoi, pas normal ....
    Merci pour vos réponses je suis perdu.. merci

    0
  • frrn #3 26-09-2007 20:24:58

    bosoir
    regarde s'il n'y a pas d'eau a l'interieur(fuite radiateur de chauffage) ton niveau d'huile ne bouge pas et huile sans mayonnaise(joint de culasse)ou alors fuite pres de l'echappement donc evaporation et rien sur le sol.
    A+

    0
  • papoune #4 26-09-2007 20:31:58

    Et aussi est-ce qu'il y a une grosse fumée blanche à l'échappement ?

    0
  • trinacria7 #5 26-09-2007 21:02:52

    merci à atous pour vos réponses.
    Non il n'y a pas de fumée blanche du pot d'échappement, et mon niveau d'huile reste le même et la couleur reste la même. Donc je ne sais pas, ce qui est bizar quand même c'est que quand je le remplis, tout le liquide est absorbé dès que je mets en route, mais où il va ???  je pense pas que c'est une évaporation... aussi rapidement. Je pens peut etre qu'il part dans le circuit vu que je roule sans liquide, et qu'il part comblé le manque, et que le problème vient d'ailleurs...
    En tout cas, pouvez vous me dire c'est entre quoi et quoi que je dois le plus me pencher ???
    Merci bonne soirée

    0
  • Golfiste #6 27-09-2007 02:19:06

    salut

    est ce qu'elle te refoule du liquide par l'évacuation du trop plein ? si t'a des bulles dans le conduit de retour c'est soit un joint de culasse , soit la culasse ou le bloc qui sont fendus

    y a t il moyen de voir un specialiste de radiateurs pour voir si le circuit fuit -en le mettant en surpréssion ?

    0
  • Alaingarage #7 27-09-2007 07:07:48

    dit moi j'ai pas vu quel était le véhicule , est as tu bien purger ton circuit de refroidissement après l'avoir rempli ???? choses banale mais souvent causes de ce genre de pannes

    1
  • trinacria7 #8 27-09-2007 12:59:42

    ma voiture c'est une clio diesel et elle a preque 15 ans.
    ben oui je pense avoir purger l'air, mais je le referais faire par sécurité pour en etre sure...
    sinon je pense pas que ça vient du radiateur, ya pa de traces au sol, et vu tout le liquide que je perds, il devrait y en avoir, maintenant je sais pas je m'y connait en plus, je pense que je vais la ramener à quelqu'un qui s'y connait mieux... en tout cas merci pour vos réponses et si quelqu'un peut encore plus m'avancer qui laisse le messages . Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous