L’Argus : cote auto, voiture d’occasion et actualité auto

fusible 30A qui crame toujours

Répondre
  • clio91 #1 09-01-2011 00:12:57

    Bonjour,j'ai un grand probleme avec ma clio 1 diesel de 1995!j'ai changer le boitier de prechauffage,mais le fusible 30A saute a chaque fois et le moteur se coupe et je n'ai pas de voyant de prechauffage qui s'allume donc pas de possibilité de demarrer ma voiture!apparemment j'aurais une masse!!pouvez m'aidez a trouver d'ou peux venir la panne!merci de me repondre!

    Le modèle de la voiture
    Renault Clio 1995 - Diesel 1.9 D RL 3p
    Catégorie de la panne : Préchauffage
    0
  • Mécano Prof #2 09-01-2011 10:33:33

    bonjour-888

    Il faudrait d'abord savoir à quoi sert ce fusible ( en tout cas pas pour l'alimentation des bougies chauffantes) (trop petit)..

    regardez dans votre livre conducteur ou sur le couvercle de la boite à fusible pour quelS circuitS est utilisé ce fusible et débrancher chaque composant un après l'autre afin de svoir qui est en cause .... si ce n'est pas un problème de cablage à la masse..
    RS

    0
  • clio91 #3 12-01-2011 01:22:39

    bonsoir!!je vous remercie tous pour votre aide!!!mais si d'autres personnes a d'autres avis la dessus je suis preneur!!!en fait ça a marcher la j'ai changer de fusible bouger un peu les files et ça marche!!mais je suis pas sure a 100%du resultat!car il a deja sauter!je pense vraiment qu'il y a un file qui doit faire masse quelque part!!g un ami quima changer le bout du file qui va sur la vanne egr!et ça marche depuis!!mais bon lol!

    0
  1. 1
Écrivez votre message ci-dessous