L’Argus : cote auto, voiture d’occasion et actualité auto

Jauges essence + compte tours KO sur clio

Répondre
  1. 1
  2. 2
  • Marie81 #1 18-12-2012 20:59:10

    Bonjour, J'ai depuis quelques jours un problème sur ma clio : le compte tour, jauges d'essence + température moteur + température huile sont à zéro et ne bougent pas. (il ne reste que le compteur vitesse qui fonctionne)

    Il ne s'est rien passé en particulier avant.
    J'ai vérifié les fusibles (sous le capeau) et ça ne semble pas venir de là.
    (J'ai changé il y à quelques mois le cable du compteur de vitesse car le compteur était bloqué à zéro.)

    Alors avant de retourner au garage j'aimerais voir si je peux pas régler le problème toute seule.
    Donc si quelqu'un à déjà eu ce soucis ou pourrait m'éclairer.
    Merci
    Marie.

    Le modèle de la voiture
    Renault Clio 1992 - Essence
    Catégorie de la panne : Compteur
    0
  • Marie81 #3 18-12-2012 21:46:17

    Vu aussi, ils correspondent à tout ce qui est électrique (vitres, fermeture centralisée...), mais pas au compteur.

    0
  • Driller #4 18-12-2012 21:55:50

    Salut ,
    cela sent une panne de la platine électronique de ce tableau de bord  ,un régulateur de tension hs ou autre transistor qui n'a pas résisté a la température ,comme les scénic 2 dont le tableau de bord se mettait off  c'est a dire tout éteint .
    Visite chez mister fiasco obligatoire je pense...LOL
    A++

    0
  • Marie81 #5 18-12-2012 22:26:17

    Platine électronique? Je ne sais pas ce que c'est mais ma clio est de 92, je ne suis pas sur qu'il y ai de l'électronique.

    0
  • Driller #6 18-12-2012 22:33:37

    Salut ,
    1992 effectivement pas de digital a cette époque bénite donc .....
    Platine qui supporte des composants surement avec des prises et un circuit imprimé encore plus ,donc si tout est bon avant il ne te reste plus que cela se sera mauvais contacts ,bouge un peu tes fils en enlevant une trappe du tableau de bord si il y en a une ou l'auto radio.Sinon il faut enlever le tableau d'affichage .
    A++

    0
  • cacajou #7 19-12-2012 07:39:47

    Bonjour Marie.
    Ton problème est certainement du à une mauvaise connexion au niveau du raccordement planche de bord  vers compartiment moteur. Tu as du bousculer le connecteur en changeant le câble de compteur.
    Il faut démonter la casquette de planche de bord et les connecteurs sont juste au dessus du tableau de bord.

    0
  • Marie81 #8 19-12-2012 09:17:25

    D'accord, c'est le garage qui a changé le cable compteur, bon merci pour l'info smile
    dès que j'ai un moment je regarderais ça, merci !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous