L’Argus : cote auto, voiture d’occasion et actualité auto

je ne peux plus fermer, ouvrir avec ma télécommande.

Répondre
  1. 1
  2. 2
  • sebdum89 #1 06-02-2008 17:04:36

    Bonjour, à vous, et merci au forum d'exister.
    Ma voiture est une clio année modele 1999 Clio 2  RTE 1.2 l.
    J'ai un problème je ne peux plus fermer, ouvrir avec ma télécommande, et ce, d'un seul coup, (vraiment une panne brutale, car jusqu'à la aucun ennui) je rentre chez moi, je ferme mon véhicule avec ma télécommande, ok, je ressort faire une course et là surprise je ne peux plus ouvrir, obliger d'ouvrir manuellement.
    Ma clé est un modèle infrarouge je possède qu'une seule clé avec télécommande, (l'autre clé est pour une utilisation manuelle, un simple double). J'ai donc changer les piles, elles sont sont neuves, la led infrarouge fonctionne test avec l'appareil photo numérique, (couleur bleue violet), controlé les languettes de la clé au niveau des piles, tout semble parfait au niveau de la clé.
    Mais, peut il y avoir encore des soupçons sur la clé?
    Je voudrais essayer de resynchroniser la clé avec la voiture, comme la méthode précisée dans le fourum, bouton de condamnation 5s, puis condamnation et décondamnation, on appuie au total 3 fois, ou 1 fois + 2 fois + 3 fois = 6 fois? Pour la reconnaissance, synchronisation, et mémorisation de la clé?
    Car j'ai déjà fait la manipulation mais rien ne se passe, avec ma clé. Alors est ce un problème d'humidité dans le récepteur eu plafonnier?
    J'ai également débranché le + de la batterie pendant 15 mn environ, mais en vain.
    En parcourant les forums, j'ai lu quelqu'un qui avait débranché le + de sa batterie, tourner la clé dans le neman, comme pour démarrer, puis attendu 2 h, puis rebrancher la batterie, pour faire un reset global de la voiture. Que pensez vous de cette méthode, n'y a t'il pas un risque de surpanne, ou de devoir rerentrer le code antidémarrage, car dans mon cas je ne le connais pas.
    dans l'attente de votre réponse ou votre aide, qui sera la bienvenue,  je vous remercie par avance.
    Bien cordialement
    SD

    Le modèle de la voiture
    Renault Clio 1999 - Essence clio 2 1.2l rte
    Catégorie de la panne : Cle et verrouillage
    1
  • sebdum89 #3 06-02-2008 18:13:52

    Bonjour, et merci
    Oui j'ai vérifié, c'est un 2 ampères pour la cle, il est ok et 30 ampères pour la fermeture centralisée il est ok, la fermeture centralisée fonctionne avec le bouton central intérieur.
    Merci encore
    SD

    1
  • jm meca #4 06-02-2008 18:52:29

    salut!!

    essai de tester ta clef avec la méthode de l appareile photo!

    0
  • sebdum89 #5 06-02-2008 19:06:13

    bonjour jm meca
    Merci pour vôtre aide,
    oui au niveau de la clé, j'ai  changé les piles, controlé les soudures, les lamelles de contact, nettoyage avec de l'alcool, puis remontage de la clé, pris une photo, on voit bien la diode bleu violet sur la photo, alors qu'a l'oeuil nu, elle est rouge.
    merci encore.

    0
  • jm meca #6 06-02-2008 19:10:06

    bon et bien c sans doute le récepteur qui est en cause!

    tu va etre obligé d aller chez renault pour confirmer!

    0
  • sebdum89 #7 06-02-2008 19:14:52

    Re jm meca
    c'est ce que je craigné, mais c'est au niveau argent que cela me fait peur.
    A bientôt.

    0
  • manivelle44 #8 06-02-2008 22:21:09

    salut tu peut essayer de faire une resynchro de ta telecommande pour cela il faut/
    -contact coupé,
    -appuyer plus de 5 seconde sur le bouton de condanation interieur,les portes vont se fermer et s ouvrir,
    -la led d anti demarrage doit restrer allumée fixe,
    -ensuite appui une fois sur ta telecommande et les portes doivent se refermer et se rouvrir
    et a partir de la ta telecommande doit etre reprogrammé
    voila essaye sa sinon passage chez renault
    aplus

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous