L’Argus : cote auto, voiture d’occasion et actualité auto

les antibrouillards d'origine de ma clio1 essence ne s'allument pas

Répondre
  • tetiaroa56 #1 22-12-2008 12:17:57

    bonjour à toutes et à tous et d'avance joyeux noel,

    je viens d'acquérir une clio 1 essence 4cv de 1995. elle possède d'origine les feux antibrouillard av et ar. pour les feux av rien ne s'allume quand je bascule l'interrupteur situé sous le volant côté gauche (feux de croisement allumés) et pour cause en le déconnectant il n'est relié à rien!! je voulais savoir si d'origine le montage existait ou a-t-il était démonté ce qui serait surprenant. j'ai essayé de suivre le faisceau de fil qui partent des antibrouillards mais cela reste difficement accessible mais ils sont bien reliés en dérivation sur les feux de croisement.
    merci de votre aide
    tetiaroa de toulon

    Le modèle de la voiture
    Renault Clio
    0
  • GLUCK #2 22-12-2008 13:38:52

    Bonjour,
    Normalement au passage du CT toutes le lumières auraient dû fonctionner le CT et mal fait.
    A voir ce que tu dît c'est plutôt un montage apres et surement mal fait, il va falloir tout revoir de A a Z.
    Dans le compartiment moteur tu doit voir des fils (rajouté)qui se baladent sur un côté ou les deux
    Je te souhaite de bonnes fêtes de fin d'année.

    0
  • tetiaroa56 #3 22-12-2008 15:06:33

    rejour,
    j'ai pensé à la même chose que toi. le CT a été effectué le 18/12 et en prenant possession de la voiture je me suis rendu compte en autre que les laves glace av et ar ne fonctionnaient pas, en faisant une recherche j'ai trouvé la petite durite en sortie de la ppe lave glace tt simplement percée. pour revenir aux antibrouillards il n'y a rien qui fasse penser que ces feux ont été bricolés mais le montage est d'origine, je vais essayé de localiser le relais, ce qui m'intrigue le plus c'est que l'interrupteur n'est relié à aucun fil.
    merci de tes commentaires et bonne route.
    tetiaroa

    0
  • tetiaroa56 #4 23-12-2008 19:22:29

    bonjour,
    en fait j'ai trouvé la réponse à mon pb. il s'agit d'un montage amateur qui allume les anti brouillard une fois que l'on passe en phare ce qui n'est pas la logique, puisqu'ils doivent s'allumé sur les feux de croisement.
    merci quand meme pr les conseils
    bonne route

    0
  1. 1
Écrivez votre message ci-dessous