L’Argus : cote auto, voiture d’occasion et actualité auto

Liquide ébullition après une montée

Répondre
  • lolobobo #1 19-09-2009 19:43:43

    Bonjour,

    Voici les données de mon problème :

    - Liquide refroidissement en ébullition donc légères pertes au niveau du bouchon.
    - Un bruit persiste après l'arrêt du véhicule comme si la pompe à eau brassait encore pendant plusieurs minutes.
    - Il faut dire que je monte 400 m de dénivelé pour rentrer chez moi, à vitesse réduite.
    - Le ventilateur fonctionne, donc je suppose le thermostat aussi.
    - Il y a 4 ans la voiture a chauffé car le ventilo ne marchait plus. Il a donc été changé et le circuit avait été purgé.
    - Il y a des dépôts de rouille dans le vase mais je veille à ce que le liquide ne soit pas trop opaque.
    - Le chauffage de la voiture est presque inexistant.
    - Pas de fumée blanche ni de pertes excessives de liquide.
    - Quelques toussements du pot après le démarrage à froid.

    Est ce que la montée et l'âge de la voiture expliquerait seule le phénomène ?

    Merci d'avance pour vos suggestions éclairées !

    Le modèle de la voiture
    Renault Clio 1995 - Essence
    Catégorie de la panne : Liquide de refroidissement
    0
  • 2cv13 #2 19-09-2009 20:36:20
    Citation de lolobobo
    Bonjour,

    Voici les données de mon problème :

    - Liquide refroidissement en ébullition donc légères pertes au niveau du bouchon.
    - Un bruit persiste après l'arrêt du véhicule comme si la pompe à eau brassait encore pendant plusieurs minutes.
    - Il faut dire que je monte 400 m de dénivelé pour rentrer chez moi, à vitesse réduite.
    - Le ventilateur fonctionne, donc je suppose le thermostat aussi.
    - Il y a 4 ans la voiture a chauffé car le ventilo ne marchait plus. Il a donc été changé et le circuit avait été purgé.
    - Il y a des dépôts de rouille dans le vase mais je veille à ce que le liquide ne soit pas trop opaque.
    - Le chauffage de la voiture est presque inexistant.
    - Pas de fumée blanche ni de pertes excessives de liquide.
    - Quelques toussements du pot après le démarrage à froid.

    Est ce que la montée et l'âge de la voiture expliquerait seule le phénomène ?

    Merci d'avance pour vos suggestions éclairées !

    bonsoir. commence part enlevé le thermostat et voir le retour dan le vase voir si la pompe a eau marche.

    0
  • chari #3 20-09-2009 06:56:56

    Bonjour
    Si le chauffage ne marche pas , il y a de fortes chances que la pompe à eau soit défectueuse ; attention à ne pas casser le joint de culasse

    0
  • lolobobo #4 20-09-2009 16:52:28

    J'ai une nouvelle observation, peut être d'importance.

    J'ai ouvert le vase à l'arrivée après la montée, le niveau s'était élevée d'un cm à peu près mais aucune pression particulière. Le retour était immergé donc je ne peux pas le vérifier.

    Par contre, à partir de l'arrêt du moteur, le fameux bruit qui ressemble à de l'ébullition, mais qui n'en est donc pas, se faut entendre, et la pression augmente visiblement dans le vase d'expansion, sous l'action de quelque chose qui se déclenche donc après l'arrêt du moteur.

    0
  • gino360 #5 20-09-2009 17:07:46

    Bonjour
    Le probleme de chaufage peut aussi veneir du calorstat^^
    Et pour l'eau en ébulition et la préssion l'or de l'ouverture du vase rien ne me parait anormale, si le moteur est chaud et troune depuis plusieurs Km c'est normal (Sa me fait pareil et je l'est souvent vu)
    Pour le niveau qui augmente après coupure du moteur , sa aussi me semble normal... la pompe a eau s'arrêtant avec le moteur le surplus d'eau du cirnuit retourne dans le vase.
    Mais tout de même vérifier que la pompe à eau fonctione car il ne faudrais pas faire un joint de culasse^^
    La voiture chauf t'elle anormalement?

    0
  1. 1
Écrivez votre message ci-dessous