L’Argus : cote auto, voiture d’occasion et actualité auto

ma batterie ne tient plus la charge

Répondre
  • thomthom72 #1 17-04-2015 09:59:42

    Bonjour j ai une clio 16s de 1992 avec alarme cobra . je vous explique mon problème , ma batterie ne tien pas la charge , j ai changé l alternateur et la batterie les deux sont neuf je démarré la voiture je roule 1h sans musique sans ventilation ni feux en utilisant le loin de batterie possible et elle s'arrête toute seul et impossible de la démarrer plus de batterie......
    Je remet ma batterie en charge et rebelote au bout d une heure
    Es ce que vous pouvez m aidez svp car les beau jours sont la et j aimerai bien en profiter merci d avance

    Le modèle de la voiture
    Renault Clio 1992 - Essence 16s
    Catégorie de la panne : Batterie
    0
  • bricolo1000 #2 17-04-2015 10:44:49

    Bonjour

    Les mesures au voltmètre donnent quoi ?
    Dans quel état sont les tresses de masse ?

    0
  • thomthom72 #3 17-04-2015 15:14:27

    Pour la tresse de masse elle es un peu oxyder il faut le voltage ou les ampères ?

    0
  • inardd #4 17-04-2015 17:05:15
    Citation de thomthom72
    Pour la tresse de masse elle es un peu oxyder il faut le voltage ou les ampères ?

    bonsoir
    lisez ce tuto
    [TUTO] charge alternateur,tension et décharge batterie .

    0
  • thomthom72 #5 20-04-2015 19:10:42

    Bjrs je vien de récupérer un multimètre je regarde sa demain merci pour le tuto je vs tien au courant

    0
  • thomthom72 #6 17-05-2015 17:57:32

    Bonjours après avoir bien suivi le tuto je m'aperçois en branchant mon multimètre sur la cosse - et sur la borne - de la batterie j ai 0,35A j'ai enlever les fusible 1 par1 et toujours pareil comment vérifier les composant qui ne sont pas protéger d un fusible?? Et pour information lorsque je mesure le voltage de ma batterie j ai 12,44v moteur éteint et 12,17v moteur allumer merci d'avance pour votre aide

    0
  • GLUCK #7 17-05-2015 18:30:59

    Bonjour,
    "  j ai 0,35A "
    Non se n'est pas un ampérage qu'il faut voir c'est les volts mets ton multimètre sur voltage note combien il y a moteur coupé, met le en route et avec la charge de l'alternateur tu dois avoir 14.5volt sur le multimètre.
    a=

    0
  • Morgan37000 #8 17-05-2015 19:11:23

    Bonsoir,

    Pour être certain que la batterie est hs, utilisez un testeur de batterie.

    Cordialement.

    0
Écrivez votre message ci-dessous