L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Clio 1.9 D de 92 (250000km) ne démarre plus. Problème de batterie?

Répondre
  • Daweed76 #1 25-10-2010 14:56:50

    Bonjour,

    Je sollicite l'aide des membres de ce forum car vu le kilométrage et l'âge de ma voiture, je préfères limiter les frais tant que possible. Et comme j'hésites à changer ma batterie car je ne suis pas sûr que ce soit la cause de ma panne.
    Donc depuis quelques temps la clio de ma femme ne démarre plus. Ca lui est arrivé plusieurs fois et un coup de pince suffisait à la faire repartir. Le truc c'est qu'elle ne roule pas beaucoup (maison > 1km > Nounou > 3km > boulot) et je me dis que la batterie n'a sans doute pas le temps de se charger correctement. J'ai même été obligé de la recharger plusieurs fois sur secteur (ce qu'elle n'a peut être pas apprécié, elle a 3/4 ans pour info), mais à chaque fois c'était reparti pour quelques jours/semaines. Jusqu'à ce qu'elle n'aie plus assez de jus pour démarrer, notamment dès qu'elle reste plus de 2 jours sans rouler et surtout lorsqu'il fait froid et humide comme en ce moment
    Et récemment, après un coup de pince, elle cale aussitôt celles ci retirées (sic). Cela dit j'ai l'impression qu'il y a un souci de contact au niveau des bornes de la batterie... Mais sur conseil d'un ami qui s'y connait (un peu), j'ai changé l'alternateur (récupéré dans une casse). Et après avoir roulé un peu pour recharger la batterie, rebelotte, elle ne démarre pas sauf que maintenant,  même en mettant les pinces, rien n'y fait. Je met le contact, les voyants s'allument (mais s'affaiblissent un peu après le préchauffage qui s'effectue correctement) et lorsque je mets le contact je n'ai plus qu'un petit "clic" et il ne se passe rien. Les voyants restent allumés mais habituellement, les pinces permettent au moins de démarrer. Je n'ai pas encore essayé de la pousser, je vais tenter ce soir sans doute. Si ma batterie était vraiment à plat je n'aurais même pas les voyants d'allumés non? Ai je eu la malchance d'acheter un alternateur aussi HS que le mien? Est ce le démarreur? Savez vous ce que je peux faire pour la dépanner à moindre coût?

    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Renault Clio 1992 - Diesel
    Catégorie de la panne : Démarrage
    0
  • inardd #2 25-10-2010 16:20:20

    bonjour-888
    sans doute batterie hs
    mesurer aussi le débit de l alternateur
    voir ce tuto
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • Daweed76 #3 25-10-2010 16:35:44

    Merci pour cette réponse.
    Je n'ai pas de multimètre à disposition, y'a t'il un autre moyen d'être sûr que c'est bien la batterie qui est HS?

    0
  • inardd #4 25-10-2010 16:37:51

    non
    pour mesurer la batterie et le débit de l alternateur.
    peut etre fait dans un centre auto

    0
  1. 1
Écrivez votre message ci-dessous