L’Argus : cote auto, voiture d’occasion et actualité auto

ma clio "broute" au demarage

Répondre
  • christian du 23 #1 20-07-2011 22:03:23

    Bonjour, j'ai plusieurs problemes sur ma clio1 de 94 elle arrive a 300 000 km. quand je demarre elle "broute" il faut accelerer un grand coup pour qu'elle tourne correctement elle fume blanc pendant 3 a 4 secondes j'ai changer mes bougies de prechauffe, mon filtre a g.o en plus, quand je suis en 4eme ou en 5eme j'entends un sifflement au nivau de la boite de vitesse mon nivau d'huile et bon.
    si quelqu'un peut me donner des conseils j'en serai tres content, je vous remercie d'avance

    Le modèle de la voiture
    Renault Clio 1994 - Diesel
    Catégorie de la panne : Moteur broute
    0
  • jarno #2 20-07-2011 22:36:04

    bonjour-888 probleme de pression gazoil;essaye d,amorcer ton circuit a la poire avant de demarrer!!!!!!!!!!!!
    probleme que tu penses etre la bv est ce que ce n,est pas tes pneus ou roulements de moyeux!!!!!:sm36:

    0
  • christian du 23 #3 21-07-2011 19:10:58

    bonjour Jarno
    je te remercie pour tes conseils, j'ai essayer de pomper avant de démarrer j'ai même mis 2kg de pression dans le circuit pour voir si il n'y avait pas une prise d'air mais rien n'y a fait.
    pour la boite je ne pense pas que ce soit un roulement ou un moyeu car elle siffle juste en 4ème et 5 eme

    0
  • jarno #4 22-07-2011 06:32:25

    bonjour-888 controle debit retour injecteur!! pour ta bv essaye une vidange et un additif::car le changement des roulements ferait bobo porte monaie!!!!!!!!!!!:sm36:

    0
  1. 1
Écrivez votre message ci-dessous