L’Argus : cote auto, voiture d’occasion et actualité auto

moteur cale apres 20 min de route une fois le moteur est chaud

Répondre
  • rott42 #1 14-08-2010 22:48:29

    bonjour ou bonsoir a tous.

    ma clio 1 1l4 alizé essence année 1997.
    quand je prend ma clio et que je démarre et que je roule un peu entre 20 min a 30 min
    dès que le moteur chauffe je n'est plus d'accélération ,
    j ai le pied a fond dessus, elle descend en tour et cale.
    j'ai changer bougie, filtre a air, pompe a eau, courroie, pompe de direction
    j'ai même brancher le ventilateur en direct ma voiture cale toujours
    et la sonde lambda tester et est OK

    es ce que ca peux venir d'une sonde ?

    es ce que ca peux venir d' un capteur ?

    es ce que ca peux venir de ma bobine d'allumage ?

    Le modèle de la voiture
    Renault Clio 1997 - Essence 1.4 75ch Alize 5p
    Catégorie de la panne : Moteur cale
    0
  • rott42 #3 15-08-2010 11:46:30

    oui il a ete changer

    0
  • nord59 #4 15-08-2010 15:13:17

    salut  avez vous testez votre bobine allumage?et redemarre t'elle tout de suite apres ou attendre quelle refroidisse.

    0
  • rott42 #5 16-08-2010 08:58:34

    oui elle a été tester, elle redémarre tout de suite et par moment il faut attendre un peu quelle refroidisse

    0
  • nord59 #6 16-08-2010 09:41:03

    re  verifie ton capteur point mort qui se trouve sur ta boite en ohmetre avec la valeur constructeur.

    0
  • clicli2.1 #7 02-09-2010 19:12:29

    j'ai à peu près le même problème sur ma clo 2 1.9d !
    elle cale (le moteur s'arrête nette) et ne veut plus redémarrer avant 20 à 30 min.

    au secourssssss !!!

    0
  1. 1
Écrivez votre message ci-dessous