L’Argus : cote auto, voiture d’occasion et actualité auto

moteur qui perd de puissance et prend du temps pour agir

Répondre
  • soyeur66 #1 21-02-2016 00:27:03

    bonsoir, j'ai ma voiture clio2 1.2  essence '' model 1999'' qui perd de puissance parfois, quand je passe les vitesses et j’accélère  je constate que le moteur vibre et reste sans réponse même que j’accélère a fond,  et par la suite "après une dizaine de secondes" le moteur reprend a  agir d'une manière normale.
    j'ai changé les bougies, la bobine,  la pompe a essence, filtre a essence, et toujours le même problème.
    Pouvez vous m'aider  et merci d'avance

    Le modèle de la voiture
    Renault Clio 1999 - Essence 2
    Catégorie de la panne : Carburant
    0
  • soyeur66 #2 23-02-2016 11:58:47
    Citation de soyeur66
    bonsoir, j'ai ma voiture clio2 1.2  essence '' model 1999'' qui perd de puissance parfois, quand je passe les vitesses et j’accélère  je constate que le moteur vibre et reste sans réponse même que j’accélère a fond,  et par la suite "après une dizaine de secondes" le moteur reprend a  agir d'une manière normale.
    j'ai changé les bougies, la bobine,  la pompe a essence, filtre a essence, et toujours le même problème.
    Pouvez vous m'aider  et merci d'avance
    0
  • ryadnadia #3 05-09-2016 23:27:48
    Citation de soyeur66
    bonsoir, j'ai ma voiture clio2 1.2  essence '' model 1999'' qui perd de puissance parfois, quand je passe les vitesses et j’accélère  je constate que le moteur vibre et reste sans réponse même que j’accélère a fond,  et par la suite "après une dizaine de secondes" le moteur reprend a  agir d'une manière normale.
    j'ai changé les bougies, la bobine,  la pompe a essence, filtre a essence, et toujours le même problème.
    Pouvez vous m'aider  et merci d'avance
    0
  1. 1
Écrivez votre message ci-dessous