L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur s est coupé en roulant et ne démarre plus

Répondre
  1. 1
  2. 2
  • gwenika #1 10-02-2014 12:03:47

    Bonjour,

    Voila j'ai un soucis avec ma voiture
    Hier en rentrant de mon travail apres avoir roulé pendant 20 minutes, a un rond point le moteur s'est coupé, les voyants se sont allumés, impossible de la redemarrer. Je l'ai poussée sur un parking j'ai essayé de redemarrer, on entend un claclcac mais on sent que lemoteur ne va pas se lancer. J'ai remis du gazoil mais rien demarre pas... J'ai fait les niveaux ils etaient tous ok, il n'y a pas de fumée dans le moteur et ca puait pas le brulé..
    J'ai cette voiture depuis presque trois ans. Elle fumait beaucoup le temps qu'elle chauffe genre blanc/bleu et ce depuis 2 ans. Et si je ne la laissais pas prechauffer suffisament longtemps elle callait Et quand il faisait super froid l'an dernier fallait que j'appuie sur l'accelerateur pour la démarrer. Je pensais changer les bougies cet hiver.
    Sur le dernier ct il y avait un probleme de silencieux d echappement qui n etait pas a changer mais a prevoir. Deux/ trois jours avant la panne j'entendais un espece de tremblement coté passager qui s arretait en accelerant j'ai pensé a un trou dans le pot...

    Le modèle de la voiture
    Renault Clio 1994 - Diesel 1.4
    Catégorie de la panne : Moteur
    1
  • GLUCK #2 10-02-2014 13:28:13

    Bonjour,
    La distribution elle a déjà été changé et quand?.

    C'est bizarre sur oscaro ils donnent comme moteur le 1.9 en diesel !!!!!!!!!!!!!!!!!!!.
    A+

    0
  • siannoyl #3 10-02-2014 14:22:30

    images?q=tbn:ANd9GcThbKMmR4DGSpKYzLEH6Cb2CuN6VoiRj5jO2ZMVpr2Gv_6tXLFQ
    A la rigueur un 1.6D avec le moteur F8M ou le 1.9 Avec le moteur F8Q.J n'ai jamais vu un diesel chez Renault en 1.4 diesel

    0
  • gwenika #4 10-02-2014 16:51:45

    me suis trompée c est bien une 1.9 Elle a 350 000 a peine dans le livre constructeur c est noté tous les 120 000 et j'ai trouvé une facture de decembre 2008 ( kit distri, courroie acces, montage kit,) a 274000kms, en novembre 2009 a 294000 la pompe a eau et courroie acces

    0
  • gwenika #5 10-02-2014 16:53:45

    Je viens d'aller la voir, on a essayé de la démarrer, j'ai sentit qu'elle avait un peu + envie de démarrer qu'hier, mon copain a appuyé sur le truc de l essence, mais nada...
    On a essayé plusieurs fois, et c etait pire. VOila elle est restée abandonnée :-(

    0
  • siannoyl #6 10-02-2014 17:11:29

    images?q=tbn:ANd9GcThbKMmR4DGSpKYzLEH6Cb2CuN6VoiRj5jO2ZMVpr2Gv_6tXLFQ

    Citation

    mon copain a appuyé sur le truc de l essence,...

    quel truc?Et en plus tu parles d'essence alors que c'est une diesel;je sens que le dépannage va être laborieux avec des indications si précises

    0
  • monaco #7 10-02-2014 17:23:06

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Elle est peut-être désamorcée.
    Le filtre à gas-oil est-il récent ?
    @+.

    0
  • gwenika #8 10-02-2014 17:44:52

    OK je dis toujours essence au lieu de gazoil, je vais faire gaffe et etre plus précise...
    Le bouton c 'est celui de la pompe de reamorçage.
    Le filtre a diesel a été changé a la derniere vidange a 330 000 kms en novembre 2012.
    La voiture n'a pas encore 350 000 kms mais doit pas en etre loin.... j'ai roulé moins de 20 000 kms depuis. J'ai peu roulé en juillet, aout, pas du tout en septembre, et meme pas 2000 kms depuis octobre. J etais en maternité, je viens juste de reprendre le travail.
    J'ai fait une vidéo du bruit la derniere fois qu'on a essayé de la demarrer

    https://www.youtube.com/watch?v=nrKu76kUoS0

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous