L’Argus : cote auto, voiture d’occasion et actualité auto

Ne démarre pas même avec booster

Répondre
  • Lz dT6c174 #1 06-03-2018 10:41:38

    Ma voiture ne veut pas démarrer je viens vient changer l’ambrayage elle’ rouler nikel pendant 3 jours et depuis hier soir plus rien elle s’allume mais ne démarre plus même avec un booster j’ai mesurer là batteries 12V. Quand j’essai de la démarrer on entend un petit claque puis plus rien. 
    Es ce l’alternateur ou le démarreur ?

    Besoin de conseil merci

    Le modèle de la voiture
    Renault Clio 2004 - Diesel
    Catégorie de la panne : Alternateur
    0
  • clauseamg #2 06-03-2018 10:53:27

    bonjour. batterie a 12v = batterie déchargée. faite ce test : mesurez la tension de la batterie au moment ou vous essayez de démarrer (faites vous aider). le petit "clac" que vous entendez est probablement produit par le relais de démarrage (solenoide) qui ne reçoit pas assez de courant pour enclencher le démarreur. branchez une autre batterie a la place de la votre pour confirmer que la votre est hs. (attention aux polarités !)

    1
  • Lz dT6c174 #3 06-03-2018 11:13:23

    Justement avec une autre batterie elle ne démarre pas c’est pour ca que j’ai tester avec le booster mais ne démarre pas non plus

    1
  • jumper60 #4 06-03-2018 17:39:18

    Bonjour quand tu essais de démarrer si les témoins du tableau de bord s'éteignent  c'est tres certainement la batterie s'ils restent allumés c'est le démarreur .a+

    0
  1. 1
Écrivez votre message ci-dessous