L’Argus : cote auto, voiture d’occasion et actualité auto

Panne soudaine à la sortie du garage -Clio 1/9 diesel 1992

Répondre
  • magmobile #1 16-02-2007 12:42:00

    Bonjour,

    J'espère que qqn peut éclairer ma lanterne...
    Je viens de faire changer colonne de direction, neiman après le vol de ma voiture.
    J'ai roulé pour la première fois hier environ 50km, je me suis garée, je suis repartie ect.
    Je suis actuellement en panne parce-que la voiture ne veut soudainement plus redémarrer...après à peine 5 min d'arrêt, comme si qqch s'était débranché.

    Nous avons bien essayé la réanimation batterie par pinces crocos mais rien n'y fait.
    Les voyants s'allument (sauf celui de préchauffage) mais aucune réaction qd je tourne la clé!
    La batterie est neuve. Est-ce que ça peut-être un mauvais branchement ou faux contact?

    A quel niveau dois-je chercher le bug?

    MERCI POUR VOTRE AIDE

    Le modèle de la voiture
    Renault Clio 1992 - Diesel
    0
  • Abdeslam59 #2 16-02-2007 12:56:24

    salut,

    le voyant de préchauffage ne s'allume pas => je pense donc au relais de prechauffage ou l'un des fusibles dans le compartiment moteur.

    peux tu nous donner le kilometrage de ta voiture, et si les éléments du préchauffage sont neufs (bougies) ?

    A+

    0
  • pinki #3 16-02-2007 13:31:02

    bonjour
    voiture chaude pas besoin de prechauffage
    voir demarreur tape un peut dessus
    a bientot

    0
  • Abdeslam59 #4 16-02-2007 13:41:45
    Citation de pinki
    bonjour
    voiture chaude pas besoin de prechauffage
    voir demarreur tape un peut dessus
    a bientot

    c'est pas faux ......

    0
  • magmobile #5 16-02-2007 15:38:09

    La voiture a environ 160 000 KM et les bougies sont plus toutes neuves.

    Je vais d'abord essayer de la démarrer (pour l'instant elle est en panne loin de chez moi) en suivant vos conseils (taper un peu dessus) puis si tjrs pas je change les bougies de préchauffage c'est ça?

    Merci!

    0
  • piscop62 #6 16-02-2007 21:07:24

    BONSOIR: juste un petit conseil, quand on change la colonne de direction on débranche les 2 prises du neiman, donc verifie si celle qui alimente ton demarreur n'est pas debranché...a+

    0
  • magmobile #7 16-02-2007 21:56:30

    Je pense que c'est un truc dans le genre...

    Merci beaucoup. Demain je regarde les branchements (le mécano ne devait pas être très doué) et les alim'(bougies...) parce-qu'en pleine nuit c'est chaud.

    J'espère trouver la solution rapidement.

    0
  • fmononcle #8 16-02-2007 23:41:47

    bonsoir,sur les clio,chaude oufroide,le prechauffage se fait,si ton temoin ne s'allume pas,c'est que tu n'as peut etre pas d'alimentation sur les bougies et sur l'electrovanne de pompe,ouvre le capot,regarde sous le pare brise cote chauffeur,tu as une petite trappe,la tu doit avoir une boite a fusible,verifie les c'est ceux la qui alimente l'electovanne et les bougies de prechauffage
    bon courage:wink:

    0
  1. 1
Écrivez votre message ci-dessous