L’Argus : cote auto, voiture d’occasion et actualité auto

pas de démarage après plusieurs vérification

Répondre
  1. 1
  2. 2
  3. 3
  • davidisan #1 16-01-2018 13:45:55

    Bonjours à tous, en espèrent que je ne sois pas tout seul sur ce forum wink
    Voilà, j'ai cette Clio depuis un peu moins de 2 ans elle avais pas plus de 20000km, étant donner qu'elle appartenais a une femme agé qui ne s'en servais très peu.
    Elle m'as fait plusieurs perte de puissance ou plus rien de répond sauf quand je rétrograde, et elle as calé plusieurs fois quand ça surchauffe dans les bouchons, et aussi en hiver ou quand je m'en sert pas depuis quelques jours, comme pour maintenant ou je n'arrive pas a là démarré même en là poussant très peu d'accoup. j'ai changer la pile de la clef qui marcher une fois sur 10, serais se le problème? le filtre à huile et filtre à air + les bougies ont étaient changer. le courant par les bougies via une barre de fer ont était effectuer avec une éteincelle sur 4. tout le tableau de bord s'allume avec radio la batterie a était recharger à pars. fusibles vérifier sur le côté gauche du tableau de bord côté conducteur. je ne sent pas l'essence quand j'essaie de démarré est se normale ? j'ai penser a l'arrivé d'essence mais je ne vois pas trop ou il se trouves on m'as dit sous le filtre à air mais je ne l'ai pas identifier, en le démontant je suis tomber sur une partie en tube pas fixer au filtre a air, est se normale? j'ai penser aussi a la boite électronique qui remplacerais la tête de delco mais aimerais avoir plus de conseils pour être sûr que je ne change pas pour rien cette pièce, car très peu fortuné en +. Je vous remercie d'avance de vos conseils.

    Le modèle de la voiture
    Renault Clio 2000 - Essence d3
    Catégorie de la panne : Démarrage
    0
  • electromeca #2 16-01-2018 17:49:12

    bonjour-888

    Quel moteur sur cette clio ? 1,2 L ou 1,4L Ou 1,6L

    1) si la clef ne fonctionnait pas  le démarreur ne tournerait pas !

    2)Si la clio surchauffe dans les bouchons il doit y avoir un voyant au tableau de bord qui vous averti, est-ce le cas ?

    3) pour tester les démarrages à froid, mettez plusieurs fois (4 ou5) le contact sans démarrer, et la dernières fois faites démarrer et dites nous si ça démarre bien.

    0
  • davidisan #3 16-01-2018 19:16:34

    Merci pour votre réponse rapide.. C'est une 1L4
    Quand elle as surchauffer je n'ai pas vu de voyant s'allumer
    Je viens de mettre le contact 4 fois et essayer de démarré après mais pas de résultat Vous avezz une autre idée? en tout cas encore merci pour votre aide wink

    0
  • electromeca #5 16-01-2018 19:34:20

    bonjour-888

    Plein d'autres idées, mais il faut d'abord décanter ce qui se passe plus précisément.

    1)Si vous n'avez pas vu de voyant d'alerte température, qu'est-ce qui vous a permis de savoir que le moteur surchauffe ?

    2)savez ce qu'est le capteur PMH ?

    0
  • davidisan #6 16-01-2018 20:03:30

    Bonsoir smile
    j'ai dit qu'elle surchauffer vu qu'elle avais calé dans un bouchon après avoir roulé au moins 300km après je l'avoue ça peu être une autre cause surtout quand elle se mettais a baisser de régime d'un coup

    0
  • electromeca #7 17-01-2018 05:54:51

    bonjour-888

    Sur ces modèles de clio il y a eu de nombreux problèmes de bobines d'allumage qui provoquent des problèmes comme vous avez, mais il y a aussi le capteur Point Mort Haut (PMH) qui transmet au calculateur la position moteur qui joue souvent des tours. Il s'agit d'un capteur magnétique situé juste au-dessus du volant moteur, il est assez facile à démonter (2 vis de 6), une fois sorti vous le nettoyez très propre avec un chiffon de laine qui retient bien mieux les limailles que le coton et vous remontez tout ça.

    0
  • davidisan #8 17-01-2018 10:36:05

    Bonjour smile

    Je vous remercie pour cette info, je vais m'en occupé  et vous informes ensuite.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous