L’Argus : cote auto, voiture d’occasion et actualité auto

pb de prechauffage

Répondre
  1. 1
  2. 2
  • ceceg #1 27-01-2011 11:22:00

    Bonjour,

    j ai le meme pb  j ai changer le boitier et le fusible et rien  toujour pas de voyant de prechauffage le fusible a sauter esque sa pourrai venir de mon faisceau ou de mon neman ? peu tu m eclaircir merci d avance

    Le modèle de la voiture
    Renault Clio 1995 - Diesel 1.9D
    Catégorie de la panne : Préchauffage
    0
  • garconsympa #2 27-01-2011 11:27:26

    bonjour-888  expliquez clairement qu'es ce qui ne fonctionne pas sur votre auto calmement

    0
  • ceceg #3 27-01-2011 12:17:50

    ba en faite des que je met le contact mon fusible saute et je peu plus demarer et j ai changer de boitier de prechauffage ainsi que le fusible et rebelote sa ne marche pas je croie que c une masse ou mon faisceau et mon neman j ai demander a un mecanicien et il ma dit que ce n est pas une masse c autre chose donc je sais pas a tu une idee pour ce probleme

    0
  • banaboya #4 27-01-2011 13:05:38

    Bonjour,
    Ce cerait bien de préciser sur quelle voiture, motorisation kilométrage...
    Débranchez l'alternateur changez le fusible puis faites un essai de démarage. Si le fusible ne grille pas alors alternateur H.S.
    bon courage

    0
  • fc2 #5 27-01-2011 13:11:14

    b
    j de qu'elle voiture s'agit-il?
    Qu'elle intensite ton fusible?
    Francis

    0
  • ceceg #6 27-01-2011 13:12:31

    c une clio 1 1.9 d 1995 tu pense que sa pourrai etre ca

    0
  • banaboya #7 27-01-2011 13:14:46

    C'est une possibilité.
    Faites la manipulation et on sera fixés

    0
  • ceceg #8 27-01-2011 13:17:58

    ok merci pour ta solution je vais essayer ca je te tien au courant merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous