L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de jus, la voiture démarre plus :(:(:(

Répondre
  1. 1
  2. 2
  • djdav38 #1 14-10-2005 15:10:18

    Messieurs Dames bonjour !
    je suis tout nouveau sur ce forum. Il faut dire que je n'y vais jamais car je n'ai pas souvent des pannes de voitures. Et en plus je suis une Brelle niveau mécanique-auto sad:(:(

    Voilà je vous explique mon problème :

    Il y a 1 mois de cela, après avoir laisser ma voiture 2 jours sans rouler, je décide de la démarrer et là déjà : STUPEFACTION !! Mon anti-démarreur ne fonctionne plus, impossible de le désactiver. Ma radio ne marchait plus non plus ainsi que les phares. Le collègue d'un ami est passé. Il a mis un coup de pince est ma voiture a redémarré.
    Par contre, il a tester ma batterie (qui datait d'1 an) avec un appareil électronique. C'était marqué "BATTERIE A CHANGER". Il me dit de venir voir, il retesta la batterie et cette fois c'était inscrit : BATTERIE OK.
    Allez comprendre !!  big_smile  big_smile  big_smile
    Il retesta une 3ème fois et là verdict : BATTERIE A CHANGER

    Le lendemain, j'ai changer de batterie et tout fonctionner OK

    Ca fait maintenant 1 mois que j'ai changer de batterie. Je suis tombé malade récemment GASTRO  sad  sad
    J'ai donc laissé ma voiture 3-4 jours sans fonctionner.
    Je la démarre ce matin et là : C'EST LE DRAMME

    Ca refait comme la dernière fois. Les voyants ne s'allument plus, l'anti-démarreur ne fonctionnent plus, la radio non plus.

    Que dois-je faire ?? Péter un cable ??????
    Le pote garagiste d'1 collèque doit venir ce soir.
    On m'a également parlé de l'ALTERNATEUR

    Je suis nul en mécano, savez vous d'où provient cette malchance ??????

    MERCI BOCOUP

    nb : Clio 1L2 1ère génération (1994) - Essence

    Le modèle de la voiture
    Renault Clio
    Catégorie de la panne : Démarrage
    0
  • monaco #2 14-10-2005 15:32:22

    Bonjour
    Il y a certainement une fuite quelque part.Le voyant de charge ne s'allume pas?Le mieux est de débrancher la batterie(si non utilisation 2,3 jours) pour vérifier.
    @+.

    0
  • djdav38 #3 14-10-2005 15:39:42

    Non aucun voyant de charge ne s'est allumé !
    Mais je ne pense pas que ça vienne de la baterie, je viens de la changer il y a 1 mois.

    Mais défois ça vien d'un endroit qui fait que, une fois la voiture éteinte, qu'un élément continu à tourner et à me vider la baterie .....
    ..... Mais vu que je ne m'y connai pas  sad

    0
  • monaco #4 14-10-2005 16:16:49

    Oui,ca se pourrait.Pour en être sur il faudrait mettre un ampéremetre dans le circuit ou,première solution débrancher la batterie si le véhicule ne roule pas 2 ou 3 jours et voir si ça redémarre impec.
    @+.

    0
  • Metacooler #5 14-10-2005 16:39:02

    Slt!


    Tu dois en effet avoir un consommateur qui reste branché (une ampoule de coffre par exemple) ou une sérieuse fuite (mise à la masse)!!

    Il faudrait déjà mesurer l'intensité de cette perte,ampéremètre en série sur la batterie!!


    Puis débrancher ,circuit par circuit ,chaque fusibles jusqu'à ce que la valeur mesurée s'effondre à une valeur négligeable voir nulle!! Tu trouveras peut-être ainsi le circuit coupable de la décharge de ta batterie!

    0
  • djdav38 #6 14-10-2005 17:08:55

    Bien joué METACOOLER !!

    En effet, le pote garagiste est venu.
    Premièrement, on a rechargé ma batterie à l'aide de pince via une DIESEL.
    Apparemment ma baterie ce recharge impeccablement.
    Ensuite il a utilisé un ampèremetre comme tu disais toi et Monaco. Tout est nikel.
    Puis il m'a bel et bien dit, qu'il vérifierai pièce par pièce jusqu'à qu'il trouve le COUPABLE  wink

    Je vous tiendrai au courant du déroulement, normalement si tout va bien, ma voiture je l'ai demain matin car il l'a prise pr chez lui  tongue

    0
  • lespie #7 14-10-2005 21:07:23

    smile  hé c'est lfun sa !
    j'ai le meme probleme !
    merci de votre aide !!!
    pierre

    0
  • Tiger33 #8 14-10-2005 21:32:44

    SLt pierre
    Et beh tu suis la meme procedure amperemetre et tu ch le consommateur
    donc pour reusmer
    Amperemetre en serie avec la batterie
    Si courant trop fort style 1 A (tout eteint evidemment et portes fermees!)
    Alros il fau tensuite enlever fusible par fusible jsuqu'a que ce courant chute !
    ET odnc tu ocnnaitras le circuit qui merde
    A ce moement la on enleve element par leement du circuit deffectueux
    LEs grands classqiues...
    Lumiere coffre ou boite a gants qui reste allumee
    Moteur essui glace qui reste sous tension
    Mouteru verrouillage qui se coupe pas
    ETc
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous