L’Argus : cote auto, voiture d’occasion et actualité auto

probleme alternateru clio1 1l9 d

Répondre
  1. 1
  2. 2
  3. 3
  • chaffu #1 03-04-2013 18:48:01

    Bonjour, j ai un probleme avec mon alternateur. je l est changer car l ancien etait mort et mon voyant batterie s allumai. depuis la pose de l alternateur neuf le voyant c est eteint mais quand je ragarde le voltage a la batterie moteur en route il ne m indique que 12v au lieu de 14 . de quoi peu venir le probleme? merci d avance charles

    Le modèle de la voiture
    Renault Clio 1998 - Diesel
    Catégorie de la panne : Alternateur
    0
  • bilbon-saquet #2 03-04-2013 19:31:28

    bon soir
    si ta batterie et une batterie a acide et avec entretient regarde les niveaux et si un des éléments est visible y as des chance que ta batterie sois morte

    si c'est pas le cas recharge la correctement avec un chargeur et sa devrai aller beaucoup mieux

    0
  • Driller #3 03-04-2013 19:36:06

    salut ,vois si ta connexion a la masse est bonne ,controle s' il y a un fusible sur le circuit de charge ,si le fil d' éxcitation est bien connecté cosse propre etc....
    A++

    0
  • chaffu #4 03-04-2013 20:11:22

    Ok Peut Tu M Explique Comment Controler Tout Sa Stp Je Mis Connai Pas Trop
    Merci ET OUI LA COSSE EXCITATION EST BIEN BRANCHE mais comment verifie quelle fonctionne?

    0
  • chaffu #5 03-04-2013 21:26:32
    Citation de bilbon-saquet 
    bon soir
    si ta batterie et une batterie a acide et avec entretient regarde les niveaux et si un des éléments est visible y as des chance que ta batterie sois morte

    si c'est pas le cas recharge la correctement avec un chargeur et sa devrai aller beaucoup mieux

    la batterie est neuve

    0
  • jarno #6 04-04-2013 05:42:05

    bonjour-888 CONTROLE directement ton débit de charge sortie alternateur,tu devrais trouver 14v10..14,20volts

    0
  • siannoyl #7 04-04-2013 08:01:15

    Bonjour,
    On en lit des sévères sur le forum...

    Citation

    ,controle s' il y a un fusible sur le circuit de charge

    Ne cherches pas après le fusible, il n'y en a pas.....

    Citation

    si ta batterie et une batterie a acide et avec entretient regarde les niveaux et si un des éléments est visible y as des chance que ta batterie sois morte

    ..
    Cela n'a rien à voir.
    Si tout est bien branché, çà ne peut venir que de l'alternateur.
    Regardes BIEN ce tuto et tu seras fixé sur la cause
    https://www.auto-evasion.com/forum-auto/ … 22220.html...

    0
  • chaffu #8 04-04-2013 20:06:51
    Citation de siannoyl
    Bonjour,
    On en lit des sévères sur le forum...

    Citation

    ,controle s' il y a un fusible sur le circuit de charge

    Ne cherches pas après le fusible, il n'y en a pas.....

    Citation

    si ta batterie et une batterie a acide et avec entretient regarde les niveaux et si un des éléments est visible y as des chance que ta batterie sois morte

    ..
    Cela n'a rien à voir.
    Si tout est bien branché, çà ne peut venir que de l'alternateur.
    Regardes BIEN ce tuto et tu seras fixé sur la cause
    https://www.auto-evasion.com/forum-auto/ … 22220.html...

    merci je teste sa demain , mais si l alternateur est mort comment se fait il que mon voyant est eteint en plus il est tout neuf et bien branche

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous