L’Argus : cote auto, voiture d’occasion et actualité auto

problème arrivée gasoil clio 1.9d

Répondre
  1. 1
  2. 2
  • sor4 #1 14-06-2010 11:04:38

    Bonjour,

    Je souhaiterait savoir si quelqu'un pourrait me donner un avis,
    J'ai une clio série 1 1.9d rt de 1992
    et depuis peu elle ne veut plus démarrée, le gasoil n'arrive pas dans la pompe d'amorçage, 
    j'ai donc fait changer la pompe d'amorçage est cela fonctionné mais elle recommence et la membrane est perçée (alors que la pompe d'amorçage est neuve)

    Est ce que cela pourrait venir du filtre à gasoil?

    de plus la voiture fume blanche depuis que la pièce a été changée.

    Merci de votre aide.

    Le modèle de la voiture
    Renault Clio 1992 - Diesel
    2
  • countryauta #2 14-06-2010 12:00:20
    Citation de sor4
    Bonjour,

    Je souhaiterait savoir si quelqu'un pourrait me donner un avis,
    J'ai une clio série 1 1.9d rt de 1992
    et depuis peu elle ne veut plus démarrée, le gasoil n'arrive pas dans la pompe d'amorçage, 
    j'ai donc fait changer la pompe d'amorçage est cela fonctionné mais elle recommence et la membrane est perçée (alors que la pompe d'amorçage est neuve)

    Est ce que cela pourrait venir du filtre à gasoil?

    de plus la voiture fume blanche depuis que la pièce a été changée.

    Merci de votre aide.

    bonjour-888 toi meme tu dit que tu a une fuite de GO répare la fuite a la pompe  membrane perce

    0
  • sor4 #3 14-06-2010 12:30:02

    c'est ce que je compte faire, cependant c'est quand même bizarre que la membrane se perce sur une pompe neuve au bout d'une semaine.

    0
  • benoit 80 #4 16-06-2010 23:31:16

    Bonsoir Elle A Peut Etre Etait Endommager Pendant Le Remplacemant

    0
  • bricoltou #5 17-06-2010 05:22:10

    Bonjour
    J'ai eu ses problèmes d'amorçage oh là oui ..... et je connais maintenant d'ou çà vient . D'abord membrane bien montée bien serrer. en rabattant les ergots à la pince multiprise  Si en appuyant sur le bouton noir (amorçage) le gazole n'arrive pas C'est qu'il y aurait des débris qui obstruent au clapet de la pompe d'amorçage !
    La fumée blanche me rappelle un souvenir d'un mauvais montage de filtre gazole  voir .joint...?
    Surtout à la fin pour purger parfaitement dévisser légérement le raccord bandjo à la pompe injection (clé de 17 ou 18) afin de retirer l'air puis revisser.  A plus  Bon courage

    0
  • sor4 #6 17-06-2010 14:32:54

    Tout d'abord merci pour vos réponses.

    la membrane a été changée et le filtre a gasoil aussi mais la voiture ne démarre toujours pas.

    c'est comme s'il y avait une prise d'air dans le circuit car quand on pompe avec la pompe d'amorçage le gasoil n'arrive pas,
    aucune fuite apparente car pas de traces de gasoil sous la voiture,

    Je sais plus du tout vers quoi m'orienter.

    0
  • benoit 80 #7 17-06-2010 15:30:49

    Bonjour Verifie Tes Raccords Et Les Joints Peut Etre As Tu Remonte Les Raccords A L Envers

    0
  • bricoltou #8 17-06-2010 17:08:25

    Alors voir si la durite d'alimentation   est foireuse ;elle peut être poreuse ou fendue sans le voir vraiment . Pompe encore et encore et explique toi ???

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous